Ayuda OC q6600


  • 0

    hola a todos¡¡
    decidi de hacer un poco overclock con mi q6600, mis memorias creo que no son gran cosa y la placa tampoco entonces quisiera sacarle al menos 3.2 estables.

    este es mi ekipo.
    Procesador: q6600, velocidad 2400mhz
    Placa madre: Asus p5q
    Memoria RAM: 2x2gb DDRII 800mhz Transcend & JetRAM la 5 –- no pone el voltaje en las memorias es 1.8??
    Disco:seagate 1Tb SATA
    Video:NVidia GeForce 9800gt 1024mb ddr3
    ventilacion bastante buena,ventilador un frontal de 12cm , un lateral de 12cm un trasero de 12, un big thyphoon de disipador con regulador,
    una fuente alimentacion valeo tacens 600w pro.

    al ponerlo a 3000mhz tanto con xp32 como con windows 7 64 una instalacion recien instalada sin ningun dato nada mas ke driver y cpuz, core temp y primo95 64, el prime95 se cae inmediatamente dando un error, o desapareciendo. el modo blen no me deja ni siquiera ejecutarlo se pone en rojo, no si hay que configurar algo, las pruebas que le he hecho ha sido con el modo in-place large
    la verdad es que ke con las bios no se me ha dado nunca bien.

    opciones bios:
    ai tweaker
    oc- manual
    cpu ratio setting- 9
    cpu bus - 333- he probado varios 266...

    en dram frequency, lo he dejado en auto y en ddr2 667mhz
    los tiempos de las memorias lo he dejado como estaba.
    el vcore lo e puesto a 1.30
    las memorias a 1.80 y a auto.
    en avanced cpu configuration

    e desactivado todo menos speed step

    a ver si me podeis hechar una mano a la configuracion de este micro

    gracias.
    saludos.





Has perdido la conexión. Reconectando a Hardlimit.