Gt240 elitegrout y phenom II x4 965


  • 0

    Hola, soy nuevo en el foro y les comento cuales es mi problema y si alguien me puede ayudar desde ya mcuhas gracias.-

    Tengo placa madre asus m4a79xtd con la ultima version de bios, que dice que soluciona problemas con ciertas placas de video…

    Amd Phenom II x4 965 de 125w

    PLaca de Video gt 240 de elitegroup.

    Al principio me daba pantallasos azules y se reiniciaba o no se reiniciaba ni daba pantallasos pero colapsaba el controlador grafico y perdia señal la pantalla y quedaba la pc prendida.... y a veces se recuperaba solo el controlador y vuelve la imagen en pantalla y windows me dice Descripción
    A problem with your video hardware caused Windows to stop working correctly.

    Firma del problema
    Nombre de evento de problema: LiveKernelEvent
    OS Version: 6.1.7601.2.1.0.256.1
    Locale ID: 11274

    Archivos que ayudan a describir el problema
    WD-20120715-1729.dmp
    sysdata.xml
    WERInternalMetadata.xml

    Ver copia temporal de estos archivos
    Advertencia: si la causa del problema es un virus u otra amenaza a la seguridad, el equipo se podría dañar al abrir una copia de los archivos.

    Información adicional sobre el problema
    BCCode: 117
    BCP1: 858AF008
    BCP2: 97D4AED8
    BCP3: 00000000
    BCP4: 00000000
    OS Version: 6_1_7601
    Service Pack: 1_0
    Product: 256_1

    Formatie la pc e instale de nuevo windows 7 con la ultima version de bios de la placa y ultima version de la placa de video nvidia.

    Me dio un pantallso azul y windows me dijo q instalara amd cool and quiet... Lo instale.

    Y no me ha dado pantallaso azul hasta ahora pero si sigue jodiendome el controlador grafico.... no se que hacer...



  • 1

    hola y bienvenido a el foro .
    eso de los pantallazos y demás, es desde hace poco , desde el primer día o desde cuando ¿? has actualizado algo de hardware antes de los pantallazos .
    saludos





Has perdido la conexión. Reconectando a Hardlimit.