Gigabyte Z77 – Ds3h 1155


  • 0

    Hola buenas,

    En mi pc nuevo no logro ver el nombre de la placa base, he probado con el aida 32 y con el Everest y dice donde debería poner el nombre de la placa base DESCONOCIDO

    He probado el comando ejecutar…dxdiag .y no encuentro nada sobre el nombre de la placa
    En herramientas de sistema y nada….(windows 7)

    Lo más parecido he encontrado algo que dice (acpi x64-based pc)

    No entiendo porque no reconoce el nombre de la placa base

    He mirado por dentro del pc y si en la placa pone el nombre pero porque no me la reconoce el sistema

    Alguien me puede ayudar?

    Muchísimas gracias



  • 1

    Mientras no dé mal rendimiento o sea una copia china (Mira que no ponga Gijabyte en vez de Gigabyte ;D) no le daría ninguna importancia. Lo más probable es que tenga dañado el chip que controla la lectura de valores como la temperatura, voltajes etc…



  • 2

    casualidad es lo que deseaba mirar

    temperatura, voltajes etc…

    como lo puedo saber que temperatura tiene el pc y los W que tiene la fuente de alimentacion y lo que pide el pc?

    muchisimas gracias



  • 3

    Yo utilizo el HWMonitor, pequeño programa sin necesidad de instalación que te muestra de forma sencilla los datos que pides.

    Para ampliar la información de la placa base, cpu y ram prueba este.



  • 4

    +1 Raesan

    saludos



  • 5

    Lo he instalado y va muy bien para las temperaturas pero para los W de la fuente da los datos demasiado desfragmentados en vatios….

    Yo quisiera saber los W que tiene mi fuente, se supone que debe tener 600W pero quisiera asegurarme que me ha metido la buena, también saber cuántos W está consumiendo el pc

    Muchísimas gracias.



  • 6

    Para saberlo con precisión la mejor opción es un polímetro.

    Saludos



  • 7

    Para saberlo con precisión la mejor opción es un polímetro.

    Aunque realmente ésa es la solución definitiva todavía no está todo perdido. Hay webs que mediante el relleno de un formulario con los componentes que tienes te devuelven el consumo estimado. Prueba con "Power consumption" etc… en google. Si desconfías de la fuente que te han metido en la caja, pues ábrela y dinos que marca es.



  • 8

    @Jorge_397:

    En mi pc nuevo no logro ver el nombre de la placa base, he probado con el aida 32 y con el Everest y dice donde debería poner el nombre de la placa base DESCONOCIDO

    Prueba con el CPU-Z :sisi:

    Salu2!



  • 9

    He instalado en cpu-z

    y me dice que el procesador consume 77w

    y la placa 0.9 V

    Pero no dice nada de la fuente

    el otro programa me da estos datos

    http://s3.subirimagenes.com:81/otros/previo/thump_8037652temp.jpg

    package del procesador está a 44 ºc eso es algo excesivo estando en reposo?

    Todo esto viene a que el equipo me lo han entregado ayer tarde (nuevo) y después de estar con en unas 7 horas sin meterle software pesado ha empezado hacer cosas extrañas como bajar calidad de imágenes y se ha pagado inesperadamente 2 o 3 veces, que debo hacer?



  • 10

    @Fassou:

    Prueba con el CPU-Z :sisi:

    Salu2!

    Para todo, menos para lo de la fuente.

    Salu2!

    PD: la imagen es minúscula y no se vé, revisa el enlace



  • 11

    No lo toques más y devuélvelo.





Has perdido la conexión. Reconectando a Hardlimit.