Es esto posible?


  • 0

    Hola a todos, pues es que tengo un XP-1800 en una Gigabyte 7DXR+ con el Vcool instalado, y a veces sin hacer nada me pone que la temperatura de la placa es más alta que la del micro. EJ: 27 CPU: 29 SYS: Es esto posible. Tengo un Zalman CNPS5001-CU al minimo de revoluciones.



  • 1

    27 del micro?????,te mide mal:D
    No te fies siempre de las placas,que todas se equivacan al contar:p o talvez has configurado mal el MBM o lo que sea….

    taluego

    the ruNNer



  • 2

    No, es su temperatura en reposo. El vcool hace eso, baja la temperatura si no utiliza la cpu, a plena carga se pone a 55 y cuando marca 27 o 28 reinicias y en la Bios solo hay uno o dos grados de diferencia. Lo que no tengo claro es si puede ser a veces más baja que la de la caja.



  • 3

    ¿nadie sabe decirme nada?
    :confused:



  • 4

    Pues no suele pasar la verdad.. es muy dificil que la cpu este mas fria que la caja (si no usas agua o algo mas brusco) Quizas coincida que el sensor de la placa este justo en el punto mas caliente por culpa de el flujo de aire en el interior y que de la casualidad q a la cpu le llegue aire mas frió q al sensor de la placa.
    Sino es eso.. pues lo medirá mal o es un expediente X :D



  • 5

    Puede ser eso que dices ya que tengo un 12x12 regulable justo enfrente de la cpu, en un lateral, y al minimo sin hacer nada ahora que han bajado las temp. me lo suele poner casi siempre.



  • 6

    Es normal, a las placas gigabyte les pasa aveces yo he puesto un huevo y me ha pasado mucho en especial con ese modelo, no te preocupes, es normal.



  • 7

    Ok, me quedo más tranquilo. Gracias



  • 8

    Si te sirve de algo yo tengo un athlon 900@1000 y el Cpucool, al arrancar el micro suelo tenerlo a 32º y el chipset a 29º, a medida q pasa el tiempo la temperatura va bajando y se queda la CPU a 27 y el chipset a 29, las temperaturas al reiniciar son esas en la BIOS, asi q o mide mal la BIOS o me pasa como a ti, lo mas curioso es q si arranco de cero las temperaturas siempre son mas altas q si reinicio ¿cosa rara verdad?

    Athlon 900@1000
    AOPEN AK73Pro (KT133A)
    WINFAST GFORCE 2 MX400 175@195/166@185
    SDRAM 256MB PC133





Has perdido la conexión. Reconectando a Hardlimit.