Epox 8k5a2+ y diodo interno


  • 0

    Pues eso, que epox va para atras en vez de para alante en lo del diodo interno, y la serie de placas 8k5a solo utiliza este diodo para el sistema de seguridad antiquemado, y no se puede monitorizar.

    Me queda una esperanza, y es que el winbond gestione ete sistema de seguridad, y por tanto el diodo interno, y exista o pueda existir algun software de monitorizacion que pueda acceder a estas lecturas.

    ¿Sabe alguien que parte de la placa gestiona el sistema este antiquemado? ¿sabe alguien de algun software que pueda acceder a la lectura de este diodo aunque la bios no lo haga o no lo muestre?

    Gracias por vuestra atencion.



  • 1

    Yo con mi Epox 8K3A+ monitorizo la temperatura del diodo interno con el Motherboard Monitor 5 y me va de muerte.

    Prueba a ver.



  • 2

    A mi me comento los de tu placa Ketchak … Le paso lo mismo y dijo lo mismo :( ...

    la verdad es que es dificil de comprender esa actitud con esa Epox ...



  • 3

    Marte, el caso es que ni con mbm, el problema es mas profundo. Aver si me entero de algo en girilandia.

    Ya ves Namiga, que se va ha hacer. La placa esta de lujo, menos por esto del diodo interno.

    Un saludo.



  • 4


  • 5

    Bueno, el problema de este chaval es que los sensores le marcan 45º siempre, a mi no me pasa esto. En realidad al mbm no le pasa nada, solo que en mi placa el sensor 2 es el diodo del soket.

    No se si darle la lata a alex van kaham con mi problema que no es tal sino una metedura de pata por parte de epox.

    Nu se ya vere, gracia aitor.



  • 6

    Has probado con el Sandra?????

    Normalmente si es capaz de leer la temperatura del diodo interno te lo "señala" añadiendole la coletilla "td", con lo cual tendrias la certeza que de alguna manera deberia ser posible otilizar esa lectura, en lo que ya no te puedo ayudar es en saber como aprovechar esa lectura en el caso de que funcionase.

    Prueba las opciones Mainboard information y CPU and Bios Information y a ver si tienes suerte.

    Un saludo:D



  • 7

    Grcias Ermanzan, pero no funciona. He leido por la red la respuesta de epox a mi problema, y resumiendo dicen que han decidido hacer lo que han hecho con estas placas 8k5a para que los que compren estas placas y sean subnormales no se hagan la picha un lio con una lectura de temp on soket y otra on die, ya que la on soket no la pueden eliminar porque hay micros sin sensor on die.

    Vamos, que reconocen que han optado por lo facil, en vez de hacer que la bios muestre uno u otro sensor dependiendo del micro que le pinches.

    Ya les vale. pero no me rindo, y si la unica solucion es meterle mano a la placa, se le mete, y despues se le manda una foto de lo que hemos tenido que hacer a los de epox.

    Un saludo y gracias a todos.



  • 8


  • 9

    Ei buenas yo tengo la 8k5A3+ i con el MBM me reconoze 2 temperaturas…no se me lo reconoce todo normal,...no hecho en falta alguna temp....jeje

    No se si el problema lo tengo yo tambien....de k diodo hablas?



  • 10

    marcalj, el problema es que nuestras placas no leen la temp del diodo que hay dentro del micro, sino de un sensor que hay en el soket.

    Gracias de nuevo aitor. lo que voy a buscar es la direccion en la placa del chip que controla la proteccion termica del micro, y despues ver como puedo configurar algun soft de monitorizacion para que acceda a esta direccion. ya veremos que pasa.

    Un saludo.



  • 11

    estas seguro?? o sea k la placa lleva dos diodos pa temperatura ambiente?? o se tiene 3 en total??

    Yo diria k no, mis temperaturas son correctas (las de la cpu tambien)…alomejor mi revision "A3+" pues si k va bien...no se tio



  • 12

    Hablo con la sabiduría que me da el fracaso


    eso no es del robe?
    yastas robando?
    xD



  • 13

    Cómo ha ido esa búsqueda autocrator? Has conseguido sacar algo en limpio? Supongo k de momento, no? Pues nada si consigues algo espero lo comuniques pronto por aquí pues estaba pensando en pillarme precisamente esa placa. Por lo demás, qué tal resultado t ha dado de momento? Alguna pega ad+ de lo de la temperatura?



  • 14

    Txiki, como dise el robe, sus amigos, los que no estan en la carcel los estan buscando, asi que no creo que le importe mucho que lo parafrasee.

    El robe es el ultimo poeta desde que sabina dejo la mala vida.

    Sidrano, La placa esta de lujo, solo que me arrepiento de no haber pillado la que trae bluetooth. De momento no he encontrado nada respecto al problema. He buscado en la red alguna informacion sobre el modelo de winbond que lleva y sobre la placa, pero no he encontrado ningun data sheet ni nada. el winbond es como si no exixtiera y sobre la placa solo he encontrado la info comercial que hay en epox.com.

    Si encuentro algo informo.



  • 15

    Pues eso, que ya que voy encontrando gente que tiene la placa k m voy a pillar pues aprovecho para solventar algunas dudillas :D :D :D . autocrator se m olvió preguntarte antes, y perdona k sea tan pesao preguntándote ;) , si junto con la placa t venía el adaptador para aprovechar los puertos usb adicionales y la chapa con el dibujo de los puertos de la misma para colocarla en la caja. Sabes a lo k m refiero, no? A la plaquita k hay k colocar por detrás para dar salida a los puertos de la placa. Lo digo porque he visto k la colocación de los mismos en ésta no es muy tradicional, y para saber si venía de serie en la caja o si lo has adquirido por separado o si en la caja k tú tienes no has tenido problema para adaptarlos. Bueno pues eso k m comentes un poc estos temas y alguna cosilla más si t ocurre. Más que nada es pk en la web de EPox pone k esas cosas no vienen de serie pero en modelos anteriores sí venían y para ver k pasa al final.
    Gracias.



  • 16

    La plaquita viene, y el cable para los usb tambien, ademas los 6 usb son 2.0 y eso esta muy bien. Lo que no me gusto es que apesar de traer raid solo incluyan un cable ide, se podian haber estirao un poco mas en esto. Las gigabyte traen tres que yo sepa.

    Nota positiva: aunque no hay jacks en la placa para spidf, si hay un conector de 5 pines para poner entrada y salida spidf.

    Otra cosa, aunque el las fotos de la web de epox el disipador del chipset esta pegado, en mi placa y en todas las que he visto en otras webs, este disipador viene cojido con dos anclajes a la placa base (como debe ser), aunque no tra ventilador y se calienta, pero no es grave. Le metere agua de todas formas. Y si alguien le va ha meter agua al micro tendra que poner un ventilador en el chipset o meterle agua.

    Los dim no le estorban a mi radeon, pero si tuviera una grafica mas grande, tendria que quitarla para quitar la ram.

    Lo demas bien todo, y lo que he puesto que podria estar mejor no esta peor que en la inmensa mayoria. Todas las placas tienen algo y esta tiene cosas buenas que no tiene ninguna que cueste lo mismo.

    Enga un saludo. y no preguntes mas:D , que no hombre que no me importa, es un placer ayudar en lo que pueda.



  • 17

    ei,yo tambien la tengo i tengo tambien una VGA igual de grande k las Ti4600 k son enormes…pues yo no tengo k kitar los dimms pa la ram...no me hace falta...si hubieran condensarores o cosas por alli tendria k sacar todos los slots... :D:D ya digo k es mu grande jeje





Has perdido la conexión. Reconectando a Hardlimit.