¿ Que Le Pasa , Y E Donde ….


  • 0

    HOLAS

    Pues nada que tengo el teclado bien configuradillo en WIN XP , todo bien :

    la ñ , en su sitio y todo eso , pero cada vez que intento poner una tilde , me hace esto :

    cami´´on .

    Es decir escribo normal :

    c , a , m , i , ´´ ( tilde ) , o , n

    ¿ por que pone dos tildes , si le doy solo una vez ? ¿ por que salen antes que la letra , y no salen encma ?

    ¿ a alguien le ha pasado , o sabe como corregirlo ?

    La verdad es que es una lata de la …......., he llegado a estar tan desesperado que he prob otro teclado , XDDDDDDDDDD, evidentemente de eso no es .

    Bueno no doy mas la lata , saludos y si podeis ayudarme , pues mil gracias .



  • 1

    seguro ke tienes el teclado en el idioma correcto?



  • 2

    hola

    Si claro :

    Español ( alfabetizaci´´on internacional )

    Teclado

    Español

    De eso no es , tengo otro pc a mi derecha y tienen la misma configraci´´on exacta , y en el otro funciona y en este pues ya ves lo que hace .

    Saludos



  • 3

    Hola

    Ya se que es una parida , pero :

    ¿ como se instala win xp por encima como se hacia con el win 98 , se puede o no ?

    Saludos



  • 4

    ¡¡ Tienes un virus !!
    A un colega mio le pasó lo mismo y resultó ser un virus. Cuando el antivirus limpió los archivos infectados todo volvió a la normalidad, no hizo falta ni reiniciar.

    PD: No recuerdo el nombre del virus, pero no te preocupes que me parece que no era muy peligroso, sólo hacía la putadita esta de los acentos.



  • 5

    hola

    Ok , voy a probar lo del virus y os cuento .

    Saludos y por si acaso eso no es , dar mas ideas , XDDDDDD



  • 6

    hola

    Pues , ….... mierda , le acabo de pasar la ultima version del panda platinum y no es un virus .

    ¿ algunas ideas mas , prometo intentarlo al instante ? XDDDD



  • 7

    prueba a konfigurar el teclado komo español- españa



  • 8

    hola. joer, a mi tambien me ocurre eso a veces y se me van los simbolos de los numeros; se me cambian de sitio la interrogacion, etc…. la cosa es que creo que es alfabetizacion tradicional no internacional. lo chungo es que quito los demas y le doy a aplicar y todo va bien, pero al poco tiempo me los vuelve a meter sin hacer nada :confused: :confused: . por lo que parece, tampoco tengo un virus pero vamos, es raro de webs. saludos.



  • 9

    A mi me paso algo parecido, y era algo (ni idea de qwe era) qwe estaba en esta direccion :

    Propiedades de Internet/General/Archivos temporales de Internet/Configuracion/Ver Objetos/

    Si tienes algun objeto cuyo nombre sea una cadena de numeros larga, borralo.

    Concretamente lo qwe me pasaba era qwe escribia al reves , de izquierda a derecha y despues de que me juraran que un control de ActiveX no podia hacer daño alguno, me olvide del tema….

    ¿qwe es un activeX?



  • 10

    Me acuerdo que actualicé un PC que le pasaba eso desde win98 a win me y dejó de ocurrirle, seguro que es algún fichero que se corrompe o algo por el estilo.





Has perdido la conexión. Reconectando a Hardlimit.