Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Temperatura de un 1800+ T-bred "A"…



  • Hola a todos 🙂

    Bueno, pues eso….
    Son normales 43º en la bios (lo máximo que llega estando allí parado) con refrigeración líquida y Un 1800+ T-Berd "A" 😕
    La verdad es que me parecen muy altas por ser un procesador de 0.13 micras y refrigerado con agua :eek:

    Si interesa la placa base es una Abit NF7-S con chipset Nforce2 y el procesador es steeping AIUGA.

    salu2 y gracias 😉



  • Un poco alta… Quizas hayas colocado mal el bloke y no hace una presion uniforme sobre el core... colocalo otra vez con cudado... Y edita el pos, que el nombre creo que ta confundido... El titulo vamos...

    UN SALUDO!



  • mira yo tengo una ABIT KD7-RAID y tengo un xp 1800+ tbred "A" "AIUGA" (el mismo ke el tuyo….)

    y lo tengo a 49° con el cooler ke biene con el micro in box.......(el micro esta bien puesto, y la grasa siliconada esta aplicada de la forma exacta....)

    para mi la temperatura me parece elevada......

    aunke la mother me marca 3 temperaturas.......

    una es SYSTEM TEMPERATURE (41°)
    la otra es SURFACE TTEMPERATURE (40°)
    y CORE TEMPERATURE (49°) (en full 55°)

    la verdad no se si la mother estara marcando las temperaturas de forma correcta o sera ke ese seting de los 1800+ sea + "calenton.."

    pero buen........ la verdad no se ,

    la version de bios ke tengo es la B8 (por si a alguien le interreza.....)

    pero bueno ya estoy terminando mi watercooler...... asi ke despues ke lo monte les comentare los resultados(espero ke sean buenos.......)



  • Juas que mal 😄

    Se me ha colado este título de un copiar y pegar 😛 y ahora no lo pueda editar….

    Sobre la temperatura no se si será el bloque, ya que primero empieza en 30 graditos y va subienda hasta 43 😞

    Bueno, con esta temp se puede sobrevivir no?

    @Lordmurray
    Espero tus resultados con la líquida 🙂

    salu2 y gracias 😉



  • Hola!

    pues parece q es alta la temp.

    Yo tengo un xp 1800+ AIUGA 0247 con un volcano 9 a solo 1300 rpm y no me pasa de 39 en Full..

    La placa es una soltek 133kta

    Q raro no?

    Saludos



  • Pues si que es alta si 😞
    pero despues de unos cuantos retoques en el sistema de refrigeracion se mantiene en 36º en idle 🙂 🙂

    Tenias razon YOYAS era el bloque :rolleyes:

    no me parecen tan mal ahora jejej 😮

    salu2



  • Incluso podria ser que todavia sea un poco elevada… Pero bueno, todo es cuestion de provar...

    UN SALUDO!



  • Pues ya está, actualicé la bios y ahora me marca bien 🙂
    22 graditos en idle, igual que el chipset jeje 😄

    salu2 y gracias por todo 😉


Accede para responder