Un chipset caluroso


  • 0

    Pues tengo el chipset de mi placa a 60º no tengo ventilador solo un disipador el de fabrica que viene con epox, esta temperatura es normal o la he de bajar urgentemente.

    GRACIAS



  • 1

    ¿puedo saber como mides la temperatura del chipset y que placa tienes?



  • 2

    2 cosas:

    te mide mal:p o tienes el chipset a 60º y el micro a 30º:D (te habras equivocado al confugurar)

    the ruNNer



  • 3

    no me he equivocado le he puesto una sonda externa del hardcano 2 q tengo, el micro lo tengo a 30 con RL, esta con overclock bastante extremo es el bus 184 vmemo:3.00 y vcore :2.00v
    Es una EPOX 8k5a2



  • 4

    Normal que este tan caliente, sin el disipador del micro para mover aire por esa zona y con el bus a 184, es de lo mas normal que este a 60º.

    Yo tengo puesto un disipador en el micro, el bus a 166, y despues de jugar unas horas a lo que sea, el disipador del cipset esta demasiado caliente para dejar el dedo puesto.

    Tienes dos opciones: 1 le pones un ventilador a ese disipador del chipset. 2 le pones un bloque.

    Yo hare lo segundo cuando le meta agua al makineto.



  • 5

    si es asi, le pones un bloque de agua o lo cambias por un disipador(p.ej. de un k6) y le pones un ventilador a 12 o 7v

    60º es demasiado para un chipset

    the ruNNer



  • 6

    Ppor ahora ñe he aclopado un ventilador de 5x5 es dificil puesto q el disipa es redondo:D :D :D , pero pa reyes me pido un bloque.



  • 7

    Yo tengo tu misma placa con el bus a 145 y el chipset no me pasa de 39º. Quiero ponerle un ventilador cuando lo encuentre de las dimensiones adecuadas.

    Pero ma parece excesiva esa temperatura para un chipset.

    Estás seguro que no lees las temperaturas cambiadas? Porq tiene toda la pinta.

    Saludos

    PD: Y tienes el micro a 30º? Tienes refrigeración líquida?



  • 8

    tengo RL, y no porque era una sonda externa estaba a 60ahora con un ventilador ya no pasa de 29 pero sin el estaba caletito



  • 9

    Proteuss, y como has conseguido subir esa memoria a 349 Mhz?

    Menuda animalada. Le has metido disipadores??

    Saludos



  • 10

    Por cierto, y perdona que te pregunte tanto, pero es que hay poca gente con nuestra placa.

    ¿Que BIOS tienes?

    Y en caso de que hayas actualizado la original…

    ¿Mejoró el rendimiento?

    Es que he leido en un foro guiri que con la última versión se baja la frecuencia por defecto de 134 a 132.8, pero a pesar de eso el rendimiento en la memoria a subido algo.

    Sabes algo tu de eso?

    Saludos y gracias



  • 11

    La verdad que yo actualize la BIOS por la ltima version y no noten nada, puede ser que sea mas establ pero no mucho mas

    saludos

    Y pregunta lo que quieras qu epara eso estamos si tienenes mas dudas mi direccion de hotmail es:proteuss18@hotmail.com





Has perdido la conexión. Reconectando a Hardlimit.