Ayuda please! HD descuajaringado por Norton Ghost!


  • 0

    Pos eso mismo

    Tengo un disco duro Seagate Barracuda 3 de 40 Gb con dos particiones de 20, en una tenia el Win2000 y le saque una imagen con el Norton Ghost para MS-DOS. Pues bien, la puse en otro disco duro, formatee el de 40 a una unica particion y le puse el Ghost para restaurar el Win2000 tal y como estaba.Cuando intento arrancar, oh sorpresa: me dice 'Falta el sistema operativo', a pesar de que el contenido del HD es el mismo que antes…parece como si no reconociera bien el sector de arranque.

    Pero lo peor es que, al borrar de nuevo dicho disco duro e intentar instalar el 2000 desde cero, al reiniciar el Win2000 para seguir con su instalacion, me sigue diciendo lo de que 'Falta sistema operativo' y me he quedado pillado ahi.

    Alguna solucion! Es urgentillo, please!

    Neian



  • 1

    L qeu pasa es que no tienes activa la particion.Desde Msdos con el fdisk uedes activarlo y ya esta ;)

    Saludos Marble_Fx



  • 2

    antes de hacer la imagen con el ghost hay que hacer uso del programa sysprep para eliminar toda la identidad del sistema y despues clonar.
    Una vez clonado y reiniciado se ejecutara una especie de instalacion super-reducida que detectara cualquier cosa que tengas pulg & play, y una vez acabado ya estara todo rulando como siempre.

    PD: se me olvidaba lo del sysprep hay que hacerlo con todos da = el prog de clonado que se use, hay que usarlo siempre (bajo win2k y xp claro)





Has perdido la conexión. Reconectando a Hardlimit.