Configurar nview


  • 0

    Vereis, hace poco me he comprado un cable para conectar el pc con la tele pero no hay forma. Siempre se me desconfigura solo. hasta el punto de que me de errores, que si los drivers son viejos (creo q son los detonator 40.71), etc etc. weno el caso es que ayer reinstale los drivers y ahora nu me deja ni volver a configurarlo, la opcion clonar que es la q uso siempre no la puedo marcar. ¿cual puede ser mi problema? (tiene algo q ver windows xp? Gracias

    jOki wrote



  • 1

    Desinstala los drivers con la utilidad NVCleaner. Reinicia el equuipo y cuando lo tengas a 16 colores, instala el nuevo driver de la VGA.



  • 2

    Gracias graku por contestar. Me he bajado el nvcleaner y me ha surgido una dudilla. Antes de darle al boton crean del nvcleaner tendre que desinstalar los drivers desde el panel de control,no?? Gracias

    jOki wrote



  • 3

    A lo mejor digo una tonteria, pero para que la opcion de clonar esté activa tienes que tener seleccionado el canal 0 (o el que corresponda en tu caso) en la TV, y conectado el cable TV<–>TarjetaGrafica y una vez que lo tengas todo eso pues ya abres lo de propiedades de pantalla y tal.



  • 4

    Hoover, no es una tonteria es mas, llevas razon :)))))))))))))) La opcion clonar no me salia porque no tenia enchufado el cable a la television… Weno vamos a probar a configurar esto por enesima vez. Gracias tio, te voy a hacer una estatua :)

    jOki wrote



  • 5

    jOki La utilidad NVCleaner te desisntala completamente los drivers de nVidia, incluso te limpia el registro. Luego reinicias la máquina y ya te sale el sistema como si nunca le hubiéses instalado los drivers.

    Una vez que los hayas instalado, debes de volver a instalar la última versión del DirectX.





Has perdido la conexión. Reconectando a Hardlimit.