Duda sobre temperatura!


  • 0

    Hola, ayer le puse un hardcano a mi trasto y puse la sonda en el procesador, por debajo dentro del socket. El tema es que la temperatura de la BIOS es 5º superior a la de la sonda y no se de cual fiarme. Tampoco se si la que me da la BIOS es del diodo interno del procesador. ¿Como puedo saberlo?¿De que temperatura me fio? La placa base es la de mi firma.
    Saludos!



  • 1

    Eso me pasa a mi pero al reves la sonda de mi DD5 me da 2 o 3 grados mas que la de la placa pero yo tengo la sonda al lado del core no por abajo.

    Y yo de cual me fio?????:D :D :D



  • 2

    Mas cosas, ayer probando de forzar el trasto lo puse a 1950 MHz 150 FSB y a 1,85V Muy estable y todo muy bien pero 2 cosas:

    1 - Es normal que al subir el FSB El disco duro se me caliente bastante mas de lo normal?

    2 - Si La bios me marca 46º de procesador y la sonda del Hardcano puesta debajo del micro, en el socket me marca 41º y ademas toco el ketchak4 y no esta caliente, de que temperatura me fio? Es normal que el bloque este frio? Le pondria otra sonda al bloque, pero solo dispongo de una.

    Saludos!



  • 3

    De lo de tocar el bloque no te fies porque simepre ha de estar frio ya que el awa se lleva el calor, por si acaso y por andarte con seguridad fiate siempre de la mas alta.

    Saludos



  • 4

    DarkNinjA si mal no recuerdo Ketchak en algún post dio la temperatura medida con sonda o termómetro en la cara superior de su bloque. Si colocas la sonda en la parte superior tocando el core el delta T con el ambiente debería ser de aproximadamente 16ºC creo que esta referencia tambien está en ese post.
    Con respecto a la medición del socket que es la que por lo visto refleja tu bios encontrarás una observación en el análisis que he hecho de las pruebas del bloque DM4. Eso al menos es lo que refleja mi placa.
    En este momento estoy testeando el bloque1 y la diferencia entre socket y diodo es de 4 a 5ºC con un ventilador de 80 soplando sobre la zona y de 1,8 a 2,5ºC entre la medición del diodo y la sonda (en el core).
    Prueba de ponerle un ventilador apuntando al socket y controla la medición de la temperatura, si varía la medición del socket olvidate de ella.
    S@lu2



  • 5

    Probare de hacer eso! Una cosa asi me paso con una asus a7v que tuve, me marcaba mucha temperatura y era por los condensadores de al lado que al calentarse "engañaban" a la sonda del socket.
    Saludos!





Has perdido la conexión. Reconectando a Hardlimit.