Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Esta bien esta temperatura?



  • he instalado el speedfan para mirar la temperatura de ordenador y no se si es normal o un poco alta. esto es lo que me sale en la opcion de configure:

    temp2 ASUSas99127f 47ºC
    temp LM75 47ºC
    temp1 ASUSas99127f 39ºC
    temp3 ASUSas99127f -1ºC
    temp LM75 -1ºC
    mi equipo es:
    placa asusp4t533-c
    p4 2533mhz fsb533
    512mb rimm 1066 kingston
    geforce4 ti 4400 128ddr
    grabadora philips 48x
    dvd toshiba
    hd 120gb
    audigy player

    el ordenador lleva encendido 9horas y lo he utilizado solo para el emule pero cuando me pongo a jugar al unreal(5min para probar lo que subia la temperatura) la temperatura sube a:
    temp2 ASUSas99127f 54ºC
    temp LM75 54ºC
    temp1 ASUSas99127f 41ºC

    decidme que tal esta y si tendria que ponerle algun ventilador extra Un saludo!!



  • *Hombre con esas temp funcionar se puede lo unico k estamos en invierno cuando llege el veranito y la temp ambiente suba 20ºC sera el momento de ver a cuanto se pone.
    *Con el Webtemp el Aida32 o el Motherboard monitor tal vez te aclares un poco mas o por lo menos a mi me gustan mas.
    *Ventiladores todos son pocos lo k es mucho el ruido.
    *PD: pon las temp un poco mas claritas k casi me guelvo loko averiguando k es de k.
    Un Saludete.



  • me he bajado el motherboard monitor y no se si hay q configurar algo o lo hace el solo. las temperaturas q me salen son en el sensor1 39º y en el 2 46º. creo q le voy a poner dos ventiladores extra. a ver si me aconsejais unos q esten bien.
    muchas gracias



  • Me parecen un poco altas esas temperaturas, para poner ventiladores adicionales, lo suyo es poner minimo 2, uno en el frontal de la caja metiendo aire frio y otro en el trasero superior de la caja expulsando aire caliente. Tampoco te iria mal un blower de esos que se ponen en un pci, no son muy ruidosos y mueven bastante aire.



  • el sensor 1 es la CPU y el 2 el chipset<br />Lo que configure del MBM fue donde pone General abajo marque Scan for IDE y asi me detecta en el sensor 3 y 4 las temperaturas de los dos HDD´s indicandole en la seccion de temp sensor3 -> el maxtor y en el 4 el Seagate<br />Luego en Tray & OSD -> OSD Settings: lo habilite (asi en vez de tener el Dashboard ese a la vista solo se ve a traves de osd las temperaturas) y en OSD Script puse esto: <br /><text shadow=off> CPU : <Temp 1 Value><br /><br><br /><text shadow=off> KT333 : <Temp 2 Value><br /><br><br /><text shadow=off> HDD1 : <Temp 3 Value><br /><br><br /><text shadow=off> HDD2 : <Temp 4 Value><br />Asin tengo a la vista las temperaturas k mas me interesan y lo bueno es k cuando ejecutas un juego ese osd desaparece no se muy bien porke xo me alegro.<br /><br />De ventiladores yo uso TITAN k bajandolos a 7V la verdad es k ni se oyen xo casi cualkier ventilador a 7V supongo k le pasa lo mismo <br /><br />bueno suerte con esas temperaturas.



  • NaKaToN he hecho lo que me has dicho pero no me sale lo del disco duro.No se si es porque lo he hecho mal o porque mi disco no tiene sensor de temperatura. mi disco es un WD Caviar® Special Edition 7200 hard drive WD1200JB.¿como puedo mirar si tiene sensor?



  • hola. me temo que no podras ver la temperatura de ese disco, por lo menos con el MBM. yo tengo el de 80Gb y no me la pilla. tambien un maxtor ata133 y de este si. saludos.



  • No estoy muy seguro pero creo k los discos duros que soportan S.M.A.R.T. en la bios tienen sensor de temperatura


Accede para responder