Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Ayuda Por Favor (Urgente)



  • Hola gente, acabo de recibir mi maquina XP 1800+ Asus a7n 8x deluxe, 2 x 256 DDR 400 Samsung y tengo un problema, tengo la maquina configurada a 133mhz de bus con el multi a 11.5, esto quiere decir que las DDR no estan corriendo a 400, alguien podria darme una mano para que pueda poner todo como tendria que ir? asumo que tendria que poner el multi en 8 y el bus a 200, pero cuando hago esto y pongo salvar y salir el ordenador se me queda ahi tengo que apagar la fuente y volverla a prender y cambiar todo, antes de poner el ultimo bios me paso que entre al bios despues de uno de estos cambios y estaban todas las letras borrosas titilando (Bios corrupto nForce2 y pasa con las Asus?) bueno por favor espero me puedan ayudar por que toy desesperado, mas tarde voy a postear como tengo el bios configurado a ver si me dan una mano, desde ya se los voy a agradecer inmensamente muchachos…
    SaLu2 a To2



  • si kieres k te funcione sinkrono y kon bus a 200 seguramente tendras ke subir el vcore un pokito, ademas de probar diferentes kombinaciones kon los timmings (yo te rekomiendo 2.5,3,3,6 pues no es agresivo y seguro k lo soporta). por otro lado kizas tengas problemas para llegar a los 200fbs kon esa plaka, pues no es tan overlokera komo otras.
    todo es kuestion de ir probando y probando hasta k se estabilice todo y teniendo kuidado de las temperaturas.
    un saludo.



  • Ahora pregunto, no hay manera de que las memorias anden en DDR400 y el micro siga con su respectivo bus 266? no tengo en mente overclockear, pero quiero que todo ande como tiene que andar.. espero sus respuestas muchachos…
    Gracias


Accede para responder