Incidencias en adsl de ya.com???


  • 0

    hola. es simple curiosidad y por no llamar al servicio tecnico y que me tengan media hora ahi, os pregunto a los que teneis esta conexion. he estado toda la mañana sin poder navegar, han funcionado el emule y el messenger pero de internet nada, las paginas daban error. hace un ratillo que ha vuelto a ir bien de repente. ha sido algo general?. saludos.



  • 1

    son los servidores dns, en telefonica ya me ha pasado 2 o 3 veces.

    Un truco: Ponte como servidor primario uno de ya.com
    como secundario este: 195.235.113.3 que es de telefonica



  • 2

    sergiv tiene razón.
    anoche de 01:00 a 02:00 aprox. la adsl de telefonica estuvo muerta, pero del todo.
    son cosa sque pasan en la vida :mad:



  • 3

    hola. sip, me ha vuelto a ocurrir. gracias, hare eso que comentas sergiv. saludos.



  • 4

    Creo que lo de Telefonica pudo ser debido a la instalacion del Proxy transparente…. hay otra rama hablando de esto en el foro de Seguridad.

    En cuanto a Ya.com no se lo de la navegacion, porque no he estado en casa en toda la mañana, pero la mula no se ha desconectado ni un segundo...... si me pasa ya te lo dire.

    Mascara



  • 5

    hola. ok, ya te digo, solo es la navegacion, la mula va de lujo asi que seguro que son las dns. ahora cuando la mula se muera un poco lo cambiare para reiniciar que esta bajando bien :D :D . saludos.

    [EDITADO]
    listo, con esas dns parece que va bien. de todas maneras…., menuda mi***a no??? :( :mad: .



  • 6

    mmmm… iwal no usamos las mismas dns, ya que las mias parecen funcionar perfectamente.... yo tengo la ADSL desde hace un mes, y las dns me las gestiona el router a traves del programa de instalacion de Ya.com por DHCP

    Lo dicho... yo aun no he tenio ningun problema.

    Mascara



  • 7

    hola otra vez. yo tambien, vamos, que todo lo tengo en asignar automaticamente por eso lo raro :eek: . quiza sea sido casualidad pero lo he cambiado y va perfecto. saludos.



  • 8

    yo tambien tengo ya.com y las dns estuvieron kaput. cosas de telefonica data….



  • 9

    hola. he tardado en responder aqui porque se me olvido este post :rolleyes: . pues la buena noticia es que el problema fue porque durante ese tiempo estuvimos (yo por lo menos), tras el proxy de telefonica :mad: :mad: . poco mas tengo que decir. en el foro "seguridad" esta la info. saludos.



  • 10

    pues esta mañana no he podido navegar en toda la mañana pq la luz de data del modem estaba constantemente encendida total k todavia no se si se habra arreglao pq no toy en casa :mad:





Has perdido la conexión. Reconectando a Hardlimit.