Expediente X!!!! AYUDAAAAAAA


  • 0

    Buenas..

    Aver si alguien me puede decir ke pasa o alguna solucion…

    Mi pc esta todo montado en una Lian-Li con 4 ventiladores Antec 2 metiendo aire y 2 sacando aire, Fuente Enermax de doble ventilador,Placa base Epox 8K3A+ con un AMD XP 2000 y un SLK-800 con un SanyoDenky con eso tengo lo siguiente:

    62º Normal sin acer nada el pc...
    65º Aciendo lo normal chateando viendo web`s etc etc...
    70º Montando un video por medio del Premier 6.0..

    Alguien me esplica esto??

    Ke pasa aky??

    Puede ser fallo de la placa?

    El regulador de voltaje o ke pasa?

    Ayuda por favor
    Saludos
    BYezz



  • 1

    Has montado tu el disipa?Esta bien montador? Hacen bien contacto con el core? Cuanta pasta termica has puesto?



  • 2

    puede ser facilmente por un mal (o pesimo) montaje del disipador

    quitalo, limpia la "porqueria" termica que lleve, si lleva, y metele artic silver.

    si con eso no mejora si que es un expediente X, porque con ese disipa y lo ventilado que esta no es normal.

    De todas formas tocalo con la mano, por si fuera un fallo de lectura del sensor



  • 3

    Y ademas de lo q te han dicho dale a la opcion de buscar y encontraras un monton de ramas sobre problemas de tª



  • 4

    OK gracias por las respuestas…

    Kitare el disipa aver ke coño le pasa aver si esta mal puestoo...

    Saludos
    Thanks

    Ya hos contare
    Byezz



  • 5

    Bien..

    He recolocado el disipador y ahora se me pone entre 53 y 60 ke hos parece?

    Todabia esta muy muy caliente para la refrigeracion ke tengo no?

    Sigue estando mal colocado??

    Alguna web donde espliken el esacto colocamiento?

    Tambien deciros ke la placa base me dice ke esta el interior a 31º y el micro a 58º pero el MBM5 me dice ke el interior esta a 32º y el micro a 38º a kien le ago caso??

    Gracias..
    Byezz



  • 6

    Madre mia, con todos los peazos de componentes ke tas pillao !!! :eek:

    Has probao dejar la caja abierta, solo para mirar si es por culpa de falta de movimiento de aire? Con esa caja no creo, pero es por ir eliminando posibilidades.

    Una vez la caja abierta se puede acercar la mano a la zona del micro, para ver si el aire cercano al disipador y el disipador mismo, estan calientes de verdad.

    Habra ke ir probando varias cosas hasta dar con la tecla. Si todo parece normal, igual es ke el micro tiene complejo de estufa :rolleyes:

    Haber si hay suerte ;)



  • 7

    Tambien deciros ke la placa base me dice ke esta el interior a 31º y el micro a 58º pero el MBM5 me dice ke el interior esta a 32º y el micro a 38º a kien le ago caso??

    Weno, ahora al releer el post, me he fijado bien en esto. Ahora si ke te recomiendo lo de tocar el disipa con la mano, asi veras kien tiene razon, si la placa o el MBM, porque de 32º a 58º, nada mas poner un dedo, seguro ke se sabe kien esta mitiendo :D



  • 8

    A mi me pasaba lo msmo, el asus pcprobe 60 y el mbm 50, al final el fiable era el mbm.

    Calienta el micro jugando o algo, luego miras la temp reinicias corriendo y lo miras en la bios, eso es lo fiable, la bios, al menos en mi criterio, si me equivoco me lo decis.



  • 9

    A mi el ASUS Probe y el MBM me daban unas lecturas de escándalo en mi pobre 1200 (snif) hasta que actualice la bios de la placa. Creo que bajaron entre 10-15º, ya no me acuerdo. Suerte;)



  • 10

    Buenas

    Crashnukem decirte ke todas las lecturas ke he dado son con los dos laterales de la caja abierta.

    Probare lo de tocar el disipa con la mano aver kien miente..

    Tengo un termometro "Senfu" pero me da miedo ponerlo no encuentro el lugar esacto para ponerlo ya ke el micro como sabeis tiene las resistencias y los puertos encima y no encuentro un lugar esacto.Me podeis dar alguna web donde espliken como colocarlo?

    Gracias
    Byezz



  • 11

    bueno, en mi caso tengo tmb la temperatura muy alta y conozco a gente que tiene los mismos componentes que yo y la temperatura es bastante infeior (podra ser el steping de las placas??? :):):) ). Has probado a actualizr la bios?? muchas veces se resuelven problemas…

    jOki wrote



  • 12

    Yo la sonda la meto por el hueco que queda por debajo del disipador lo más adentro posible hasta que haga contacto con el core, sin desmontarlo y apagar el pc y me da la misma temperatura que la bios.



  • 13

    La sonda puede tocar el core¿¿

    No hay ningun problema??

    Creo ke mi problema es el sensor de la placa ke lee mal por ek he puesto 5 o 6 programas de testeo y todos me dien la misma temperatura kel mbm 5 osease ke todos dicen lo mismo menos la placa…

    Entonces la placa esta pedo...

    Saludos
    Byezz



  • 14

    Yo lo ponia tocando el core por un lado y lo tuve asi durante unos meses y no me dio ningun problema



  • 15

    O tambien puede ke la placa este pez a la hora de indicar bien la temperatura, y ni marque bien la placa, ni indicasen bien los programas. Pero eso de ke todos los programas marquen una temp y la placa otra ,mmmm, la placa se lleva todas las papeletas :p

    Estooo, has tocado ya el disipa con los dedos? Porque si es verdad ke esta rondando los 40º, lo notaras casi frio, y si estuviera a mas de 60º, tranki ke lo vas a saber en 1/2 segundo :D



  • 16

    Si he arrimado el dedo y no se nota muy caliente mas bien esta "frio"..

    He arrimado la sonda del senfu al disipador y despues de 15 minutos sujetandola hay junto al disipador me da 31º osease ke seguro kes la puta placa la ke marca mal…

    Saludos
    Byezz



  • 17

    jon_g por curiosidad, cuantos puntos consigues en el 3dmark?? va bien la AS333??? te marca temperaturas muy calientes?? :P

    jOki wrote



  • 18

    jon_g por curiosidad, cuantos puntos consigues en el 3dmark?? va bien la AS333??? te marca temperaturas muy calientes?? :P

    En el 3DMark consigo unos 9500 puntos sin OC. Por si te vale la grafica va a 283/499 de fabrica y lleva una mierda de disipador que esta frio, pero si pongo una sonda por la parte posterior, pasandole dos veces seguidas el 3DMark se pone a 64ºC:eek:

    La placa no me a dado ningun problema. Tampoco pretendo hacer OC, prefiero el silencio. Y las temparaturas que consiguo son 46ºC idle y 54ºC full con una temperatura ambiente de 17-18ºC. Como ya he dicho me da la misma temperatura que poniendo una sonda tocando por un lado del core. El disipa es que me lo pusieron cuando compre el pc entero por lo que supongo que no será ninguna maravilla y tengo el fan bajado a 4300rpm (asi suena bastante menos).

    PD: Respecto al disipa es uno que en vez de tener laminas tiene unos cilindros, que os parece? me gustaria saber cual es pero sin ninguna foto se que no me podreis ayudar.

    salu2



  • 19

    phiker el problema es k la epox 8k3a+ lee mal la temperatura de los TBred, asik no te asustes, si le echas un ojo al foro veras k este tema ya ha salido en alguna ocasion, y sino busca en los foros de epox, k hay un hilo muy largo al respecto.

    SaLuDoS :D





Has perdido la conexión. Reconectando a Hardlimit.