El pc se me resetea sólo.


  • 0

    Llevo con estos reseteos del PC desde ayer,no pensé que fuera nada pero cada vez son mas continuos.
    Lo 1º que hice fue dejar el micro en automatico,por si el micro estaba fallando,pero no es eso.
    Luego le bajé los timings de las memorias pero sigue reseteandose.
    D donde vendrá el problema,de la fuente?? Es nueva,sin marca, de 350watts.
    La placa base es un 8k9a2+,tendrá problemas esta placa?

    Salu2



  • 1

    me huele a fuente tio. No se. Prueba con otra a ver si no es eso



  • 2

    Yo tambi¨¦n diria que es la fuente,pero no descartes cualquier otra cosa,has mirado la temperatura de tu micro?
    Yo antiguamente habia oido que algunas placas de epox no se llevaban bien con algunas fuentes.A saber



  • 3

    Pues espero que no sea la fuente,por que he tenido que remover cielo y tierra para que me funcione ccon la que tengo por que ninguna me funcionaba.

    Salu2



  • 4

    Pues al final era la placa,despues del ultimo reseteo del ordenata el viernes por la mañana me la placa se ha prendido fuego, ahora mismo está en el servicio tecnico a ver que pasa…........

    Salu2



  • 5

    Se ha encendido a lo bestia? :D O solo salio humo? jeje



  • 6

    Sólo salio humo y de la zona de las memorias,ufff me nos mal que la memoria esta sana y salva.

    Salu2

    P.D.: Todavia esperando el veredicto del servicio tecnico



  • 7

    Pues xfin tengo veredicto del servicio tecnico y es un cambio de placa,me han dado una nueva y lo risa es que a ellos se les ha quemado varias memorias probando que era lo que fallaba.
    Mi memoria está sana.

    Salu2



  • 8

    Bueno lo importante es que tu tienes tu placa y tu memoria. :D



  • 9

    te han dicho el tipo de fallo???



  • 10

    Pues segun ellos la placa estaba estropeada en varios sentidos,ya que el primer slot de memoria quemaba las pistas de estas y ellos también tuvieron problemas con las fuentes de alimentación. Él tecnico me comento que estuvieron 3 dias buscando una fuente que hiciera que la placa arrancase y encima les quemó dos modulos de memoria,yo tengo uno a ver si pongo una foto de como los quemó. A lo mejor funcionan pero no se…..

    Salu2





Has perdido la conexión. Reconectando a Hardlimit.