3com 812, cable-modem y pc`s…


  • 0

    Buenas. tengo un pequeño problema… tengo un cablemodem que quiero conectar a un router 3com de los miticos ( 812 ) para usarlo de hub y conectar 3 pcs mas a el... Me explico, el tema seria el router/hub con 3 pcs conectados, y luego otro cable que sale direccto al cablemodem.
    El problema esta en que el router este no se como configurarlo y/o ponerlo, ya que nunca use uno. ya probe a poner los cables directamente, pero esto no chuta.. :(

    Ah por cierto, tengo telecable :)

    Gracias
    ^Pipeline



  • 1

    la toma de mierdacable con cable cruzado o normal al primer puerto del 812 (tiene un boton para darle segun sea cable cruzado o normal), los otros equipos pinchados donde mas rabia te de con cable normal



  • 2

    fuf, es q probe con cables normales.. pero esto no funcionaba… de ninguna manera...
    Las Ip`s las puse dinamicas como me habias dicho en otro post.
    El caso es que en laparte de atras aparte del boton ese q dices, tiene unos interruptores para ponerlo de una u otra manera, supongo que habra q dejarlo en modo no configurado, no?

    Voy haber si pruebo usando un cable cruzado para unir el cablemodem y el router/hub y el resto de ekipos con un cable normal
    Gracias :)

    ^Pipeline



  • 3

    los interruptores de memoria no recuerdo pa que son la verdad



  • 4

    Walker, muchas gracias de nuevo ;)
    Ya esta funcionando, solo tenia que usar un cable cruzado entre el hub/router y el cablemodem :)

    ^Pipeline



  • 5

    de nada hombre, ahora solo queda que telecable vuelva a funcionar decentemente para aprovechar la conexion que pagas xD



  • 6

    La verdad es qe yo hace poco que tengo telecable, y suelo bajar a 13,14kb/s aunque en realidad nos deberia de bajar a 16.
    Mis primos lo tienen desde que comenzo casi a distribuirse, y tengo el recuerdo de que antes iba mucho mejor.
    Esperemos que telecable no se apunte a la politica que tienen aunacable y ono, en la que no puedes poner mas de un ekipo por conexion, pero bueno..
    Saludos
    ^Pipeline



  • 7

    no lo tendreis como empresa?

    16 nunca los pillaras porque se pierde algo en las cabeceras y tal, pero cuando funcionaban bien los 15 si que te los daban y con una 256 pillabas 30 lo cual no taba nada mal, pero en octubre empezaron los cortes y noviembre, diciembre, enero y lo q llevamos de febrero de 30 pasamos a 3 o 4 KB y unas perdidas de paquetes del 25% de media todo el dia a todas horas, la verdad q como no lo tengais dado de alta como empresa sois los unico q conozco q les funciona mierdacable xD



  • 8

    pues no lo se, el que paga es mi tio :rolleyes: xD haber si le pregunto… :\





Has perdido la conexión. Reconectando a Hardlimit.