Sobre asus a7v8x



  • Pos eso , ke me e comprado esta placa, y me gustaria conocer la opinion de la gente ke tenga esta placa o la alla probado

    Tiene divisores de 1:5, o 1:6??? y (si es asi como se utilizan??)

    Tiene PCI lock y AGP lock???

    La temperatura de la bios me marca 32º del micro:confused: :confused: , y 35-36º de la placa, se ke no es posible esto , como anda de sensores esta placa????son fiables???? el MBM me dice 49º la CPU y 35º la placa y otro sensor de 14º ke no se de ke es:confused:
    El micro es un palomino 2000+

    Se ke son preguntas muy muy simples, y ke se ha comentado algo sobre esta placa aki , pero estas cosas no me han kedado del todo claras (mas bien muy pokito:rolleyes: )

    PD: si hay actualmente ramas ke espliken esto con esta placa señaladmelas, por ke e estao buscando y no he encontrao mucho

    PD: ya ire preguntando mas cosillas, :p :p



  • no hay nadie ke tenga esta placa????



  • Hola anibal, ten un poco de calma, acabas como quien dice de poner el post. Claro que hay en el foro quien tiene nuestra misma placa y seguramente contestaran a tu post. Por mi parte voy a responder a aquello que se o creo saber.
    1. Mi opinión sobre la placa es buena, si tubiese que comprarla ahora posiblemente iría por otra, pero estoy satisfecho de ella, asus ha mejorado su calidad y en mi modesta opinión talvez recupere los parámetros de calidad que en su día la distinguieron.
    2. En lo que hace referencia a los divisores 1:5 y 1:6 si los tiene (actuando sobre el FSB automaticamente los va ajustando a la medida que lo incrementas).
    3.Preguntas si tiene PCI lock y AGP lock. Mi respuesta es que hasta hace poco no había oido hablar sobre ello y supongo que se refiere (no lo se con seguridad) a que cuando incrementas el FSB se mantiene constante el bus PCI y al AGP (o bien solo el PCI), en todo caso decirte que en esta placa no es así, cuando incrementas el FSB tambien se incrementan los buses PCI y AGP (si bien en función del divisor comentado en el punto anterior).
    4. La temperatura que das por Bios no me parece correcta, me parece más lógica la que indicas a través del MBM, excepto la de 14ºC que también es errónea. De todas formas indicarte que a mi la bios me da las mismas temperaturas que el MBM (+/-).

    No estaría de más que indicases que tipo de refrigeración tienes aplicado y que bios.
    Espero haberte servido de algo.
    Saludos



  • Yo tampoco tengo esa placa, ya me gustaria, jejeje. Pero bueno, en cuanto a lo del divisor 1:5 o 1:6 y el PCI y AGP lock, decirte que es os mismo. Esto quiere decir que puedes poner el PCI y el AGP a 1/5 o 1/6 (el AGP no podria ser) de la velocidad del FSB. Es decir, que si tienes el FSB a 100 y le subes a 133mhz deberias poner el PCI a 1:4 para dejarlo a 33mhz. Esta es una herramienta muy util a la hora de hacer overclocking.



  • Txip, la refrigeracion ke tengo es por aire, con un disipa muy normalito (mas bien malo) ke cambiare cuando pueda, y tengo ke poner tambien un ventilador para sacar aire ya ke solo tengo el de la fuente

    La bios es la 1010, pero por lo ke e visto aun no a salido la 1011(aun es una beta, no?)

    Asias por contestar…..;)

    Un sal2



  • La verdad he mirado muchas placas para ponerle y esta me parecio muy completa. ( Iba a por la DELUXE pero no la tenian )

    No recuerdo ke BIOS llevaba pero se ke se la tengo ke actualizar ya ke me parecio un poco raro ke un AMD 2400+ solo estubiera 30º

    Al ponerle el micro, todo en AUTO, me decia ke era un 1800+
    Le cambie el FSB a 133 y arreglado, ya lo reconoce como 2400+

    Tiene 512 DDR 400 Kingston y en auto la pone a 200 Mhz creo ( por lo de ke DDR la dobla.)

    Como configuro esa placa para tener el mejor rendimiento entre CPU, RAM , PCI y AGP ….. y chipset ???

    No kiero Overclock de momento, ya ke kiero ke dure y sea muy muy estable.

    Ke recomendaciones me dais ?????



  • Anibal; yo me acabo de comprar esa misma placa, y te digo que el sensor de temperatura de la bios esta "chiflado". No hagas caso de ese sensor. Para mirar la temperatura, míralo en programas como el Sandra o el Aida.

    Otra cosa: yo tengo un XP 2100, y al principio tenía la temp muy alta (50º). Tengo entendido que esta placa pone demasiado voltaje al micro, así que en vez de dejarlo en AUTO, prueba a ponerlo en 1.6 o si no en 1.625. Te bajará la temp unos 5º.



  • En lo que respecta a la ventilación, considero una buena opción lo que comentas, pero haber si llegas y si tu caja lo permite y le pones uno metiendo aire y otro sacando, algo ganarás al tener mejor ventilación y por lo tanto una menor temperatura en el interior de la caja.
    Por otro lado comentas lo de la Bios, ver 1010. Es la que yo tengo. La 1011, ya esta en el site de asus y según las indicaciones de la misma, lo que harías al actualizar la Bios, sería

    Support new CPUs. Please refer to our website at:
    http://www.asus.com.tw/support/cpusupport/cpusupport.aspx

    si realmente esto no te aporta nada y con la actual funciona bien, mi consejo (tampoco hagas demasiado caso) es que mantengas la 1010.

    Ves como tenemos un foro estupendo, ya ves a los colegas como nos hechan una mano.

    Saludos



  • El tema de la ventilacion es un tema ke tendre ke solucionar, pero mas adelante….....

    Habia estado pensando tb, en bajar el multiplicador a 10 y subir el bus a 166, pero al tener la memoria de 266, ya no me trabajaria de forma sincrona, ke opinais??
    Si lo hago asi tendria ke desblokear el micro (palomino), pero el caso es ke en la bios me deja cambiar el multiplicador, lo ke yo ya nose es si guardara los cambios:confused: :confused: , me imagino ke no, si me los guarda es ke tengo el micro desblokeado , no?

    la bios la voy a dejar por lo pronto la 1010, luego ya veremos.....

    alguien a probado la bios 1011 con esta placa????

    Asias por contestar, ;)



  • Hola anibal, en un post anterior te habia confirmado la existencia de multiplicadores 1/5 Y 1/6, posteriormente he podido verificar que el 1/6 no existe (si estoy equivocado que algún colega me lo diga) y esto es muy importante ya que en la medida que intentas subir el FSB tambien nos afecta a los buses PCI y AGP.
    Saludos



  • Yo ahora mismo como lo tengo es el multi a12.5 y y el bus a 133/33, y esta sincrona con la memoria , por ke es de 266(un modulo solo de 256)
    En el caso de estar desblokeado el micro, (ke creo ke no), si subu el bus a 166/33 , ya no estaria sincrona con la memoria el micro.
    A partir de ahi el pci me sube ya a 170/34, 180/36,…. pero eso no lo voy a probar....... de momento

    Al caso, ke si trasteo , sino arranca , como reseteo la bios???, ahi ke cambiar el jumper de posicion , no? o como va en esta placa???

    Un saludo , ;D



  • Se me olvidaba, elvcore lo tengo en 1.80-1.82, (eso es lo ke dice la bios), y me creo ke se lo puedo bajar hasta 1.75, no?, ke es el minimo ke me deja:( , esto si lo probare pa bajar la Tº , cuando me digais como se resetea la bios en caso de cagarla(ke es lo mas seguro:p :p )



  • Para resetear la BIOS en caso de cagarla tienes 2 opciones. Antes de nada desenchufa el ordenador y dale al boton como si fueras a encenderlo: esto descarga por completo los condensadores. Luego:
    1-Quita la pila de la placa base durante un tiempo (5 min + o -)
    2-Al lado de la pila hay un jumper.Cambiandolo tb se resetea



  • Buenas, el sabado cambié la asus a7v333 que me daba cantidad de problemillas (por más que la cambiaba siempre tenía algo mal, primero controladora IDE, luego los contectores para los ventiladores, de los 3 que tenía solo funcionaba 1 …) elegí esta (despues de meter la pata con la gigabyte escasas 24 horas). El caso es que en la bios la temperatura me dice 26º la caja y 36º el micro, pero con sandra o mbm me dice que 57º !!!. De que me fio ? de software o de la bios ? (pa mi que esos 57º van a ser verdad ...)



  • kracker mas vale fiarse de la temperatura mas alta, por ke asi por lo menos tienes mas cuidado, …., pero bueno yo no me creo ninguna de las dos temperaturas.
    Es mas , yo creo ke la temperatura real sera + o - unos 10º menos sobre la ke marca el MBM.

    Bueno, otra cosa kracker, a ti en el mbm ke sensores te salen para elegir , es decir ,

    • cuando pones el sensor 1 a mi me sale asus 1
    • cuando pongo el sensor 3 me sale el sensor 3
    • pero cunado pongo el sensor dos , ke es (creo) el del micro hay dos sensores :
      -- el asus 2 pelao
      --y el asus CUSL2
      Cual de los dos es????, si pongo el asus normal me marca 49º , y si marco la CUSL2 me marca 9 - 10º mas
      Seran dos sensores diferentes , no?

    Un saludo, :p



  • Pues se supone que debería aparecer un jpg con los sensores que me salen …



  • Y aquí deberia aparecer las temperaturas que indican cada uno de los sensores.



  • Y luego digo que soy vago … si es que ... :D :D :D



  • kracker, lo ke te keria preguntar es ke cual es exactamente el sensor del micro, ke es lo ke me tiene intrigao, el sensor 4 no lo habia puesto, me marca 31º, a saber ke sera:confused: :confused:

    Por cierto, la medida del vcore del MBM es fiable???? Me marca 1.84, es demasiado verdad¿?¿?

    PD: Perdon por la tardanza de contestar pero es ke e estado 3 dias en malaga unas jornadas de jovenes emprendedores:D :D :p, y asias por las fotos

    PD 2: tienes ke ventilar un pokito la caja eh, kracker (como yo, :p ;) :rolleyes: )



  • La caja no la puedo ventilar mucho mas (no hay mas bujeros :( y hacerlos como que …), he aprovechado un huevo para meter un disipador sacando o metiendo, y no hay diferencia. 2 sacando y el ventilador del disipador enchufandole aire y 58º. Me parece una pasada, no se supone que el problema con los sensores y su mala información sobre la temperatura se había arreglado ??. Lo que realmente me asombra a parte de la temperatura es que en la bios me dice que 36º !!!!!...
    Mas no se puede hacer ... ;)


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.