Error en el INICIO de WIN98 SE


  • 0

    PREGUNTA RE PETONA:
    BUeno instale un mother PC100, esos que tienen todo integrado, cuando me pide los drivers de la placa de RED, como la lectora se habia cagado no se los pude instalar. Entonces le puse cancelar, pero cada vez que inicio me aparece
    vdriver.vxd o algo asi, tres veces con tres archivos distintos, no se pudo encontrar en el SYSTEM.ini, o algo parecido, pero el archivo donde no lo encuentra es en el SYSTEM.ini,seguro.
    El problema es que la plca de red ya la instale bien y este mensaje de mierda me sigue apareciendo.
    Si alguien sabe como se hace para borrarlo del SYSTEM.ini, o para obcviar el mensaje que me lo diga por favor
    MUCHAS gracias
    Salu2



  • 1

    desisnstala todos los controladores de red, reinicia y luego vuelve a instalarlos de nuevo, asi solucionaras el problema.



  • 2

    Perdona si doy palos de ciego pero lo primero que deberías hacer es mirar las instrucciones de la placa.
    Sé que es algo evidente, pero también se y sabemos todos que a veces con las prisas o la emocion de instalar un hard nuevo obviamos ese paso corto pero vital en el correcto funcionamiento. Allí te dirá claramente los pasos necesarios para una correcta instalación y configuración software de tu placa.

    Tambien seria aconsejable que si dispones de otro PC o desde la casa de un amigo, fueses a la web de esa placa y bajases los drivers, que, con toda seguridad, serán una o varias versiones posteriores a la versión que incluyen en el embalaje con el paquete.





Has perdido la conexión. Reconectando a Hardlimit.