Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Toy exo un lio?¿?



  • Hola:

    pues el problema es que he creado un RAID 0 , yo suponia que este tipo de RAID lo que hace es juntad dos discos iguales, en mi caso dos MAXTOR 60 Gb ATA 133, y ponerlo como uno solo de 60Gb con el doble de rendimiento, y resulta que me ha salido uno de 120 Gb. esta correcto esto? o lo he hecho mal??

    Toy exo un lio.😕 😕



  • Es correcto, cuando pierdes la capacidad es cuando haces espejo que el otro disco es una copia exacta del primero, en stripping que es lo que hiciste tu, se crea un solo disco logico con la capacidad de los dos y al escribir se escribe en los dos disco de ahi que se gane velocidad



  • no, si ganar he ganado velocidad, de 46 Mb/s e pasao a 93Mb/d con picos de 103.

    Pero que no me esperaba los 120 Gb. pero bueno, mejor son 120 k 60 :risitas:



  • Es lo bueno del Raid 0, no te corrige errores como el resto de las soluciones raid, pero es el que mas velocidad de todas las configuraciones que hay, como digo al precio de si lo quieres para evitar perdida de datos no te serviria, pero la velocidad para usuarios normales es la leche.



  • reabro la rama por que ahora tengo un problema:

    Resulta que cuando ripeeo dvd's o hago uso intensivo de los HD's pues sufro de corrupcion de datos. y jode bastante , con perdon de la expresion, que tenga k tirar varios dvd's y cada dos por tres tener k reiniciar el pc para un chkdsk.

    Hay alguna solucion?¿? la placa solo me deja RAID 0 ó 1. creo k no puedo poner 0+1.

    Y si kito el RAID pues pa k me compro adaptador sata y otro HD¡¡:rabieta:

    Toy exo un lio 😕



  • nadie sabe como puedo solucionarlo?¿ 😕


Accede para responder