Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Tengo la red un poco coja…



  • Buenas!
    Resulta que tengo en mi servidor win2k y en el cliente win98se. Los ping reciben respuesta pero…
    -Cuando intento abrir una web con el cliente me sale la ventanita de "acceso telefónico a redes", porque hasta ahora se conectaba a internet mediante modem. ¿Como me lo monto para que coexistan las dos conexiones?
    -En ambos pcs en el entorno de red solo aparece el servidor...
    -Si desde entorno de red intento conectarme al servidor me pide una contraseña, que no hay!
    :nono: y claro, da igual la que ponga que ni caso... ¿donde puedo configurar esto?
    Lo que quiero es compartir archivos entre ambos. En el servidor he compartido una carpeta y desde el cliente he intentado "conectar a unidad de red" pero no tengo ni idea de como se rellena el campo "carpeta"...
    un poco de ayuda que ya casi funciona! :sisi:



  • Con respecto a lo de conectar la unidad de red, en la sintaxis que hay que poner donde dice carpeta es la siguiente:

    \nombre_equipo\recurso_compartido

    Asi si el equipo que tiene el recurso a compartir se llama servidor y la unidad o carpeta compartida se llama c la sintaxis seria la siguiente:

    \servidor\c

    El nombre del recurso lo puedes ver a la hora de compartir la unidad o carpeta

    Espero haberte sido de ayuda, un saludo 😛 😄



  • pues gracias por la ayuda pero ahora mismo el server esta muerto…:muerto: si revive ya lo intentare...


Accede para responder