YA.COM estafadores!!!!!!


  • 0

    Escribo este post desde mi adsl 256 con ya.com para denunciar el trato que esta compañia tiene con sus clientes y si es posbile evitar (y en esto os pido vuestra colaboracion) que la gente siga dandose altas en este grupo de impresentables que se hacen pasar por ISP.

    Tengo ADSL desde hace 2 meses, yo que llevaba 2 años con 56kas me estaba frotando las manos de poder jugar a los juegos online con ping decente, de bajar peliculas sin parar y de todas las gozadas que te proporciona la adsl. Nada mas llegar mi kit autoinstable con router yo mas contento que unas pascuas lo instalo, pongo mis microfiltros, y al conectarme me dispongo a hacer mi test de velocidad, resultado , 8kB/s :confused: …. no me lo creia y lo vuelvo a hacer, resultado 7 kB/s .... :rabieta:
    La cosa continuo asi durante 2 semanas. Pasado este tiempo sin darme cuenta un dia me encuentro que la cosa se pone a 26,7kB/s. Yo no me lo creia, me pongo a jugar y mi ping a las 4 de la mañana no baja de 250ms :rabieta: :rabieta: :rabieta:
    La cosa ha seguido asi durante dos meses, per hace una semana resulta que el emule ke andaba con medias de 23kB/s pega un bajon a 4KB/s aunke la velocidad de la linea se mantiene y el ping de 300ms tambien.

    Esto ya ha pasado a INDIGNANTE, no se puede jugar y ahora tampoco usar programas de P2P, para que cojon*** estoy yo pagando 45 put** euros al mes. Lo mejor es que si entrais en los foros de YA.COM o en www.adslayuda.com vereis que no soy el unico si no que esto le ocurre a muchisima gente.

    La indignacion que tengo no se puede describir, y lo peor es que no se le ve solucion ya que llamandoles no se consigue absolutamente nada, IMPOTENCIA TOTAL. Asi que os pido una cosa:

    NO OS DEIS DE ALTA CON YA.COM, NO LA RECOMENDEIS Y DAD TODA LA MALA PROPAGANDA QUE PODAIS
    YA.COM ESTAFADORES, POSIBLEMENTE EL PEOR ISP DE ESPAÑA.

    Si dudais de ello pasaos por los foros de las paginas dichas anteriormente que no tienen desperdicio y vereis como estan las cosas. :vayatela: :vayatela: :vayatela:



  • 1

    Si te debo reconocer que algo esta pasando con ya.

    Yo lo tengo como 3 meses ya. lo primero que hice fue pasarle un tes de velocidad (el primero de adsl4ever.com) y me dio 217kbit/s que aunque no llegaba al maximo creo que se puede valorar como bueno. Hara cosa de 2 semanas la mula bajaba a tope, 23, 25KB/s pero de repente bajo en picado a 3 o 4 Kb, El lunes le pase el mismo test y no pasaba de 30 o 40 Kbit/s.

    No se que leches les estara pasando pero ultimamente no van nada bien. Continuos cortes de 1 o 2 segundos en la mula que se pueden apreciar en las descargas y que acarrean la perdida del ritmo por parte de esta, bajadas inexplicables del rendimiento, etc…. Esperemos que lo que esten haciendo sea modificando sus redes para mejorar, no para empeorar.



  • 2

    Yo tengo ADSL con Ya.com desde hace 6 meses, y me ha pasado lo mismo. De hecho lo he posteado en muchos foros de eMule, creyendo que era problema de este programa, ya que la linea me va perfecta, dando 230 - 240 en los tests de velocidad, pero en la mula me bajo hara cosa de una semana y media de 20 - 23 Kb/s de media a 4-7 kb/s …. He reinstalado el router desde cero, he cambiado puertos, los he abierto, cerrado, lo he puesto en monopuesto, he instalado 3 versiones de la mula, y nada de nada.....

    Algo pasa con Ya.com, pero me parece raro que de un funcionamiento tan excepcional pase a uno tan horrible... que habran podido hacer en la linea??

    Mascara



  • 3

    Sobre lo de la mula en bandaancha comentaron ya hace bastante tiempo que con algunos operadores no se podian usar los programas p2p o bien estos funcionaban muy despacio, esto es a todas luces ilegal porque que yo utilice un programa p2p no significa necesariamente que me baje software ilegal.



  • 4

    pakohuelva. esto es a todas luces ilegal porque que yo utilice un programa p2p no significa necesariamente que me baje software ilegal.

    Pero tú y yo sabemos que no es esto real a dia de hoy ;)



  • 5

    Pero las restricciones de servicios en una linea contratada deberian de (como minimo) comunicarse al cliente, ya que a lo mejor el cliente necesita obligatoriamente este servicio. Eso deberia ser tan ilegal como bajar programas de la mula.

    Lo que no se es que habran hecho para cancelar las descargas de una manera tan tajante, ya que las subidas las han dejado intactas.

    Mascara



  • 6

    Y yo ke creia ke era el unico… Uf! menos mal ke hay otros sufridores como yo... entonces ya lo ke hare sera no tocar mas el puñetero ordenador, ni la puñetera mula, ni el puñetero router y dejarlo asi tal cual hasta ke se solucione el problema. Desde luego si yo me pongo a descargar algo via http... la velocidad maxima ke alcanzo es de 27 kb/seg o incluso 28 kb/seg... navegando me va bastante bien... pero lo ke es la mula:nono:, esta ni a empujones jeje.

    Ahora mismo tengo la mula puesta, he alcanzado picos de 14 kb/seg... pero vamos.. como bien digo picos en ningun momento me ha ido estable a esa velocidad. Maldita sea la hora ke me di de baja en el cable (motivos economicos y de red)... Pero weno... hay ke estar dado de alta durante 1 añito... como no solucione el problema está clarisimo ke yo me voy a dar de baja en el momento ke cumpla con el contrato. Y por cierto... no llameis a la linea de atencion al cliente pk seguramente os pondran directamente con un comercial (a mi me ha pasado), te hacen esperar un buen rato y despues no te dan ninguna solucion. De todas formas, espero ke lo solucionen pronto... pk sino...

    Edito para decir esto: Supongo ke si se debe a una incompatibilidad con la linea.. la mula no tendria ke ir bien, pero claro esta, ni la subida ni la bajada. Digo esto pk como yo ponga como limite de subida 0... esto se dispara y alcanza la maxima velocidad (14 o 15 kb/seg). Asi ke supongo ke puede ser por el tema de los puertos... Cuando tenga un poco de tiempo trasteare de nuevo con el router.

    Un saludo

    PD: Si noto mejoras lo comentare.. o si hago funcionar la mula como tendria ke ir os digo como.. pero lo dudo mucho si es un problema de estas caracteristicas.



  • 7

    A mi me da, que si no se soluciona esto en el tiempo que me resta de contrato (que aun es mucho, pero espero que se solucione de alguna manera pronto) me dare de baja tambien.

    En cuanto al router, me parece que no tienes nada que hacer… yo he probado a abrir varios puertos distintos, y usarlos con la mula, y no variaba nada. Tambien probe a poner el router en monopuesto, y probe cambios de puertos en la mula, y tampoco, asi que no se que mas tocar.

    Mascara



  • 8

    Weno por lo ke veo ahora mismo ya me va bien. Esta descargando a 12 kb/seg… y aparte estoy navegando, descargando el smartftp a 15 kb/seg, y mirando el correo continuamente :sisi: Ahora.. no se por cuanto tiempo :rabieta:

    Respecto a lo de darte de baja mascara... segun dice en el contrato tienes ke estar el año ke firmates dado de alta... es decir, ke no puedes darte de baja... Solo cabe la posibilidad, para darte de baja, ke primero informes de un error grabe en tu linea (ke no funciona, ke falla constantemente, etc etc) y si en los siguientes 20 o 30 dias despues de haber dado tu keja no se ha solucionado ese error grave entonces, y solo entonces podras darte de baja, una vez dado de baja debes enviarles por correo todo lo ke te mandaron cuando te diste de alta.. ahora mismo no tengo a mano el contrato... pero si keires lo busco y te lo digo exactamente :susto:



  • 9

    Yo tambien ando con adsl ya.com desde principios de año por akello de la oferta del router 3com ocr812, y estoy teniendo EXACTAMENTE los mismos problemas ke vosotros.

    Las primeras semanas (febrero-marzo) iba todo perfecto, buen ping, mula a toda pastilla, navegacion rapidisima, pero de repente un dia de marzo todo se vino abajo… test de velocidad malisimos, varios segundos de ping en los juegos, navegacion imposible, asi no se podia estar de ninguna manera...
    Por suerte esos problemas se arreglaron al cabo de una semana mas o menos y la velocidad volvia a la normalidad, pero resulta ke el ping ya no me baja de 250ms A NINGUNA HORA Y EN NINGUN SITIO. Y para colmo hara dos semanas ke la mula no me coje velocidad de ninguna de las maneras... KE COJ**** HAN TOCAO PARA KE ESTO VAYA ASI!? espero ke no sea ninguna estrategia para ke no bajemos soft ilegal, si no eske no va a tener solucion esto.

    Como solucion para bajar cosas esta el Bit torrent, ke me va estupendo, mucho mejor ke el emule en sus buenos tiempos. Bruenor os lo puede confirmar.

    Eso es todo, pero antes me gustaria decir a los ke tengan pensado ponerse ADSL ke no se les pase por la cabeza poner ya.com por mucho router ke os regalen, buskad otras ofertas aunke os pongan modem usb, seguro ke os va mejor ke a nosotros... Para mas informacion sobre compañias y kejas podeis pasaros por los foros de www.adslayuda.com

    Saludos

    Editado: pregunta para todos los ke han posteado en esta rama y tengan ya.com "conflictiva": Perteneceis a la red con la IP 80.28.XXX.XXX ? Simple curiosidad, parece ke es esta red la ke da problemas…



  • 10

    hola. yo estoy igual pero tan solo desde hace unos dias. el tema emule parece claro que es debido a los cortes. fijaos al final del dia (o principio) las reconexiones que ha habido. yo he llegado a tener 17 en un dia lo que supone bastantes cortes en la conexion. en vivo (casi no piso por casa) he llegado a sufrir 5 cortes en 2 horas y asi es imposible que la mula se mantenga. lo tengo desde hace mas de un año y siempre ha ido perfecto. a saber que estaran haciendo. saludos.



  • 11

    Efectivamente yo tb soy un 80.28…. y para mas informacion soy de la red Nuria de telefonica-data que parece que son los que estan jodiendo la marrana.... subiendo 15 de ping en un momento. total 300 de ping :rabieta:

    Ayer por la noche cambie los puertos del overnet del 4662 al 8888 TCP y 8889 UDP, los mapee y los abri en el router y parece que la cosa va mejor, que no bien. Intentadlo a ver si se soluciona el tema. Hoy en lo que llevo de dia se han bajado 500 megas, muy lejos de los 1,5 gigas diarios ke me he llegao a bajar pero mejor que los 300 megas en un dia del hace un par de dias.

    Maldito el dia que puse YA.COM, lo que pasa es que claro uno nunca entran en los foros de adsl hasta ke no tiene problemas y ya has contratado y te has hipotecado 1 año. Por eso avisad para que no piquen mas incautos, que prefiero modem usb con ping de 100 a router con ping 300 y sin emule :vayatela:



  • 12

    Yo soy de la red 80.35… Creo ke el problema de esto es generalizado... Tb podemos considerar ke el problema no radica directamente en Ya.com... podemos imaginar ke es una especie de complot ke está haciendo Telefonic* para ke todos los servidores ke ofrecen ADSL (y tienen ke pasar por sus lineas) vayan mal... Tened en cuenta ke la conexion nuestra tiene ke ser dada de alta, comprobada, etc etc por Telefonic*. Una vez hecho eso, Telefonic* nos permite conectarnos atraves de su linea con el servidor de Ya.com.

    No se.. he estado leyendo por ahi y no es solamente el ADSL de ya el ke va mal... Hay otros muchos ke van = o un poco mejor.. pero nunca igual ke el de Telefonic*. Mi novia tiene ADSL por telefonic* (el de ya.com lo tuvo ke kitar pk no se solucionaba un problema ke tenia, lo ke ocurrio fue ke un dia despues de 1 semana de uso dejo de funcionar el ADSL de ya.com, tras varias llamadas al 902 y dando su respectiva keja no hubo forma de arreglar el problema, despues de llamar a telefonica nos dijeron ke el problema era de ya.com, finalmente transcurrio el periodo maximo para darse de baja en caso de no poder solucionarse el problema, se kitaron de ya.com. Posteriormente se dieron de alta en telefonic*... y la sorpresa? ke tampoco funcionaba... Tras varias llamadas al servicio tecnico el problema al dia siguiente estaba solucionado :sisi: . Creo ke es un poco alarmante la situacion.) y sinceramente le va mucho mejor el internet ke a mi (ahroa mismo... antes iban los 2 practicamente igual)

    Yo por ahora sigo descargando a 12kb/seg



  • 13

    Mi ip tambien es 80.28.xxx.xxx pero creo que es el rango de ips reservadas que posee Ya.com, con lo que es mas que posible que todos tengamos una de estas ip's.

    Ahora estoy en el curro, que tambien tiene ADSL 512 con Ya.com y router 3Com812

    Teniendo en cuenta que mi compañero tiene puesto un servidor de radio por internet (para escuchar musiquita :) ) me dan los test de ADSLAyuda 370.20kbps el primero, 404.84kbps el de telefonica, 320.26 el de Terra y 315.30 MSN. No estan mal, pero aqui no puedo poner la mula para ver que tal las conexiones. Tambien es una 80.28.xxx.xxx

    Mascara



  • 14

    A ver mis test..:

    ADSLayuda: 213.9 kbps
    Telefonica: 210.70 Kbps
    Terra: 204.25 Kbps
    MSN: 197 kbps



  • 15

    Bueno como he dicho antes, anoche cambie el puerto del 4662 al 8888 y la verdad es que ha solucionado el problema del edonkey, ahora mismo bajando estable como un cosaco a 23k. Esperemos que la cosa siga asi, recomiendo que probeis a cambiar el puerto.

    Pero claro lo del ping sigue como siempre. Maldita red Nuria….:rabieta:



  • 16

    Tranquilo, que esta noche en cuanto llegue a casa lo pruebo y posteo si se soluciona o no, porque ese puerto no lo he probado, y por lo demas me va bien la ADSL.

    Mascara



  • 17

    Ey! Acabo de probar eso.. A ver para empezar yo no tenia abierto el puerto 4662 de mi router :o . Yo juraria ke lo habia abierto hace algun tiempo… pero weno no aparecia en la lista.

    Total... ya de paso abrí el 4662 y el 8888. Ke es lo ke ha ocurrido? Pues ke se me ha puesto a descargar del tiron a 20 kb/seg con cualkiera de los dos puertos :o :o :o Y eso ha sido solo al abrir el puerto y enchufar el emule... Flipa!

    mascara... por tu culpa casi no pruebo a toketear los puertos... :vayatela: jajaajajaja :risitas: :risitas: (no te lo tomes a mal ke es bromita...)



  • 18

    Yo ayer pase 2 horas probando puertos y abriendo cerrando… reseteando el router, reiniciando el equipo... etc y nada

    veremos con ese, que no lo he probado. Pero el 4662 lo tenia abierto en mi router desde hace 3 meses, y me fue genial, me subio la media de 18 a 22 :)

    Mascara



  • 19

    Ya weno…

    Yo es ke dsd el principio lo he dejao tal y como venia (el emule) y la verdad ke me daba igual ke bajara rapido o lento, es ke yo tengo compartida la red con el ordenador de mi padre.., gracias a abrir ahora a los puertos voy a tener ke limitar la velocidad de descarga a 18 por lo menos para poder dejar a mi padre ke navege un poco :risitas:

    Ahora mismo descargando estable a 21,3 kb/seg.... lo toy flipando





Has perdido la conexión. Reconectando a Hardlimit.