He perdido el "Agregar o quitar programas"


  • 0

    Pues eso, así como suena.
    La ventana del Panel de Control "Agregar o quitar programas" me aparece vacía,
    no hay nada dentro :confused:

    Ha sido en w2k y tras instalar un progrma que me ha dado bastantes problemas después de instalarlo; ya lo he desinstalado pero ahora me he quedado sin "agregar o quitar programas"

    No es la primera vez que me sucede eso, hace bastante tiempo me sucedió en w98 y lo solucioné por las bravas, reinstalando el S.O. pero esta vez me gustaría ahorrarme ese engorroso trámite

    ¿alguna idea para que aparezca otra vez?



  • 1

    Prueba asi:

    Inicio -> Ejecutar -> appwiz.cpl

    Ese es el acceso al agregar o quitar programas. SI te dice que no lo encuentra puede ser que lo hayas borrado,….:confused:

    Suerte ;)



  • 2

    arggg esto va a ser peor que el SARS, yo tp puedo acceder. acceda a través del icono o con Inicio/Ejecutar me dice: Value creation failed " at line 472 :rabieta:

    ayuda pol favol



  • 3

    ya me respondo yo. parece que mi problema viene por culpa del tema de escritorio que estoy usando, por si a alguien más le pasa, la respuesta aquí



  • 4

    gracias marble_fx pero no ha funcionado, al hacer lo qu eme dices se me abre la ventana de "agregar o quitar programas" pero ese no era el problema, el problema es que dentro de esa ventana no hay NADA !!!

    Osea que la ventana se abre pero está vacía :muerto:

    Ah y respecto a lo del link de J_P … pues que no es ese mi problema, es otro. Gracias :nono:

    ¿alguna ideita?





Has perdido la conexión. Reconectando a Hardlimit.