Encendido automatico


  • 0

    Wenas tengo la placa de la firma y al conectar el cable telefonico a la rtb el pc se enciende solo:confused:
    como se desctiva esta opcion?
    Un saludo!



  • 1

    en la bios tienes una opccion creo..:risitas:

    WakeOnLan para targetas de red…y WakeOnRIng creo
    pon disable
    Un saludo.



  • 2

    Efectivamente, en la BIOS tienes la opción para desactivarlo. Para más información remitete al manual de la placa.





Has perdido la conexión. Reconectando a Hardlimit.