Serial ATA A7N8X de luxe


  • 0

    Saludos,necesito un disco duro nuevo y dudo entre un ATA 133 o un serial ATA.
    ¿alguien tiene esta placa (A7NX8X de luxe) con el sistema operativo en un serial ATA?.
    Gracias.



  • 1

    Yo.
    Tengo el SO en el SATA y sin problemas.
    Te recomiendo q pongas discos serial ata, así además de ganar en rendimiento, tendrás los canales IDE libres.

    En mi caso es un raptor, que es una pasada.



  • 2

    Publicado originalmente por JKbabynet
    **Yo.
    Tengo el SO en el SATA y sin problemas.
    Te recomiendo q pongas discos serial ata, así además de ganar en rendimiento, tendrás los canales IDE libres.

    En mi caso es un raptor, que es una pasada.**

    Ufff !!!!

    Sin envidia que me das XDD (de la sana !!!)

    A mi la semana que biene me llegan 2 para montarlos en RAID 0 :rolleyes: haber si tiran leches !!!! XDDD. Odio todos los discos duros… es lo que mas frena todo el rendimiento del equipo... para que sirve poder mover 3 Gigas de información en la RAM... si el maldito HD solo te da 40 Megas.... :(.

    Yo también te recomiendo un WD RAPTOR solo pa el S.O. y luego un "PATA" IDE de 120 de WD con 8 megas de caché pa guardas las cosassss ;).

    Enga saludos !
    Sascha



  • 3

    Gracias por kitarme de dudas…por cierto JKbabynet,ke tienes en la bios como primer dispositivo de arranke?
    No veo en las opciones el SATA.



  • 4

    Una buena pregunta, pues la bios no me da opción de arranque con serial ata.

    En la detección de disco IDE que tengo le tengo que poner "none" (ninguno) ya que si le pones manual o auto intentará siempre arrancar con él.

    Luego en el dispositivo de arranque pues lo de siempre floppy y HD como segundo (el que quieras, hd0, hd1…), y así te arrancará el SO del sata.

    El ide luego te lo coge perfectamente sin problemas.

    Cuando haces la instalación ten a mano un disquette con los controladores de la controladora sil3112a para poder instalar el so.

    Yo tengo la bios 1005 de la rev2.0.
    Ah! mira en tu bios a ver si tienes opción de arranque con serial ata.

    suerte.

    Sascha, no me hagas mucho caso pero leí algo sobre el raid con dos raptor, creo que no era muy positivo. Pero no me hafas mucho caso investiga tú a ver. Es muy bueno, su defecto pienso que está en su capacidad.
    Ya nos contarás como van en raid y así a lo mejor me decido por otro ;-)



  • 5

    Sascha…....no tienes remedio....:p

    Salu2! xD



  • 6

    Pues muchas gracias por los consejos,ya lo tengo montado y va de maravilla.
    por cierto JKbabynet puedes dejar la deteccion de disco en auto y en dispositivo
    de arranke pones SCSI y arranca sin problemas:sisi: .Saludos





Has perdido la conexión. Reconectando a Hardlimit.