Temperaturas extrañas o mi sonda mide del culo


  • 0

    wenas ya tengo el sistema montado i tal pero las temperaturas ke obtengo son extrañas, y no se si es cosa del sensor de la plaka o ke, con lo ke al final me tendre ke pillar una sondita de esas, pq esto suena a caxondeo :rabieta:

    He realizado el siguiente analisis, desde el pc apagado toda la noxe lo he dejado en idle(winamp,messenger, irc y webs)30 minutos para ver el calentamiento del agua, una vez a temperatura estable le he metido 30 minutos de prime95 y luego lo he dejado enfriando, los resultados son estos:

    AQXDA 2500+@3200+ 1.7 v core (bios 1.65)
    ASUS A7N8X rev 1.04
    ambiente 32ºC sistema 38 HDD 39ºC
    Temperaturas monitorizadas por speedfan

    segundos..idle(ºC)….minutos...full (ºC)

    00............36-----------31..........49

    30............38-----------32..........48

    60............38-----------33..........49

    90............38-----------35..........50

    120..........39-----------40..........50

    180..........39-----------45..........50

    240..........40-----------50..........52

    300..........40-----------55..........50

    360..........40-----------60..........51

    420..........41

    480..........41

    540..........42

    600..........42

    900..........44

    1200........44

    1500........46

    1800........44

    enfriando

    secs temp ºC

    10...........49
    20...........48
    30...........47
    40...........47
    50...........46
    60...........46
    90...........47
    120.........47
    150.........47
    180.........47
    300.........47
    600.........46

    SOn normales? pq yo las veo algo elevadas para el sistema de RL a parte del calor de estos dias i todo eso xD



  • 1

    tienes la ultima versión de la bios? segun tengo entendido, algunas placas base miden mal la temperatura y hace falta actualizarlas.
    Si ya la tienes actualizada… pues creo que algo debe fallar, pq esas temperaturas no son normales.



  • 2

    pues kizas sea eso pq con mi anterior micro i el vulacano 9 no era raro estar sobre los 60 grados xD a ver si alguien con la misma placa me dice algo :D

    PD la bios es la ultima :D



  • 3

    De siempre no se ha dicho que las Asus marcan mas temperatura como margen de seguridad¿?¿¿? Me parecio leerlo una vez en el manual de mi vieja Asus A7V, la cual me marcaba 8º mas que con una sonda :)



  • 4


  • 5

    ya aitor , ya mire el articulo de ketchak ;) a ti con tu placa tambien te da temperaturas erroneas?? o ke?:confused:



  • 6

    pues despues de seguir pensando en el tema de las temperaturas raras, creo ke los 23W ke disipa la bomba tienen la culpa de todo, ya ke he dejado la bomba encendida toda la tarde y cuando he encendido el pc directamente me ha marcado 44 grados, tiene sentido lo ke digo ????:confused: :confused: :confused:



  • 7

    Yo tengo una eheim 1048(10wat) y ahora aqui en Madrid que aprieta el calor, (30ºC o mas en la habitacion)el interior de la caja me pilla 36ºC y he de decir que la bomba esta calentita.., en idle el bloke esta ha esa temperatura tambien, asi ke si te disipa 24wat y tienes 44ºC dependera tambien de la temperatura exterior, creo que si tiene sentido lo que dices, pero no me parece nada raro debido a la potencia que disipa tu bomba y a el puto calor que hace…., voy a ponerme un bloke en la cabeza...XDDDDD, un saludo.



  • 8

    pues estamos apañaos
    pq es justo cnd lleva unos 40 minutos o asi
    ke se calienta la bombita, calienta el awa i se jodio el invento :S
    caxisenlamarsalada ke me va a tokar pillar una 1048 o similar (maxi jet …)



  • 9

    Se me olvidaba.., la bomba la tienes sumergida.., si es asi esta mas claro, si no no creo que te caliente el agua tanto si no el interior de la caja…, yo la tengo emergida.., un saludo.



  • 10

    pues si tio, todo apunta a ke la mamonceta esta me esta haciendo la tranka :(



  • 11

    La diferencia de temperatura entre la Eheim 1250 sumergida o emergida no me da valores mayores a 1ºC.
    Con respecto a la medición de mi EX placa (asus a7n8x) te doy unos valores que tomé en relación al volcano 9 para tratar de calibrar la placa con los valores obtenidos por el test de overclockers.com con respecto a este disipador.

    Prueba 1 bloque DM-5
    2035 mhz. 1,7 v. Ehiem 1250
    prueba 1 : ambiente: 20 diodo: 23
    prueba 2 : ambiente: 22 diodo: 25

    Prueba 1 Volcano 9 4963 rpm.
    2035 mhz. 1,7 v.
    prueba 1 : ambiente: 22.5 diodo: 70
    prueba 2 : ambiente: 23 diodo: 70

    Prueba 2 bloque DM-5
    2035 mhz. 1,7 v.
    prueba 1 : ambiente: 22.5 diodo: 38
    prueba 2 : ambiente: 22.5 diodo: 38

    Hay muchas más pruebas pero a modo de ejemplo creo que es suficiente.
    Delta T primera prueba : 3ºC genial pero irreal.
    Delta T volcano 9 : 47ºC
    Delta T segunda prueba: 15.5ºC
    De 3 a 15.5ºC con el mismo bloque, misma bomba e igual radiador…:confused: por más mal que lo halla montado no creo poder errarle tanto, la única variación real fue la prueba del volcano en el medio.
    Pero a no insultar solo a la gente de Asus, mi nueva Abit NF7S me da valores de 22ºC para el sistema 25ºC para el socket en iddle y 27ºC a full con un ambiente de 21ºC :o :rabieta:
    Las conclusiones a cargo de quien lee.
    S@lu2



  • 12

    pues si tio esto de los sensores de las placas es una paja mental , yo al final me he puesto la sonda i me he kitado un peso de encima, puesto ke las temperaturas ke marcaba la placa eran 4 o 5 grados superiores a las ke marca la sonda(i a estos niveles se notan xD)





Has perdido la conexión. Reconectando a Hardlimit.