¿que apartados de este foro no admiten ficheros adjuntos o están desactivados?



  • Hace un tiempo leí en una rama que algunos de los apartados de este foro no tenían activada la función de adjuntar un archivo o foto y entonces la única forma de poner una foto en estos apartados es hacerlo a través de FTP y el comando IMG

    Lo digo porque he intentado algunas veces poner en algunos sitios fotos adjuntas y no me deja, pero en estos si

    ahora mismo acabo de poner una foto adjunta a un post en el apartado Hardware "dispositivos de almacenamiento" y esa foto no se ve y si le das a editar se ve que está ahí pero no el foro no la muestra.

    Por esto me gustaría saber que ramas tienen desactivadas estos archivos adjuntos para saber si es porque están desactivadas o es que hay un fallo en el foro.



  • yo no te puedo ayudar. no soy moderador y soy bastante nuevo (estoy registrado desde hace casi un año, pero al principio casi no venia… es ultimamente que me esoy quedado adicto al HL...jeje), pero he tenido una idea que te puede ayudar.
    puedes ir probando en cada foro a adjuntar una imagen. para no molestar, luego, cuando ya veas los resultados, borras rapidamente el post y todos contentos.

    Por cierto, cuando lo hagas, ponlo que asi lo sabremos todos...:D:D

    drocera_

    PD: antes de hacerlo, preguntalo a algun moderador, que no se enfaden...:muerto: :p



  • Space abajo te pone las opciones habilitadas y sin habilitar de cada foro.



  • A mi no me aparece ninguna con la opcion de adjuntar ficheros desactivada, esta opcion la he encontrado en todos los foros activada sin ningun problema, antes alguna que no estaba activada era el codigo img, pero ya parece que ta en todos (este no lo he revisado :p )



  • davish dijo

    abajo te pone las opciones habilitadas y sin habilitar de cada foro.

    Si eso lo he visto y en todas las que he visto aparece activado el código IMG, pero que yo sepa y si no me equivoco, este codigo IMG afecta únicamente a las fotos puestas mediante este comando a través de fotos de FTP, y que yo sepa esto del IMG no influye en nada en los ficheros únicos adjuntos a un post.

    Yo lo que me refiero en que en todas las ramas (que yo he visto y he probado a poner fotos) se pueden poner
    con IMG, pero no en todas estas ramas se puede poner una foto como fichero adjunto.

    Y no se si es que es un fallo del foro o es que en esos apartados las fotos adjuntas están desactivadas por alguna razón y solo se puede poner fotos mediante IMG y FTP.

    Drocera dijo

    puedes ir probando en cada foro a adjuntar una imagen. para no molestar, luego, cuando ya veas los resultados, borras rapidamente el post y todos contentos.

    Precisamente eso es lo que no quiero hacer, y por eso pongo esta pregunta, ya no tengo ganas de hacer todas esas prubas en todos los apartados, y como supongo que los moderadores sabrán cuál esta activada y cuál no, es más fácil y rápido preguntarles a ellos, y para no enviarle un email a cada uno, lo pongo aquí.


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.