Por culpa de la memoria…


  • 0

    Os cuento mi problema:
    Como podeis ver tengo un PIV 2.66b, hasta ahora lo tenia con oc en 3.10 (fsb 620mgh) 1.62V pero me daba problemas(reseteos y apagones en juegos); al parecer era culpa de la memoria una OCZ pc3200 a 387mgh en divisor 4:5 con latencias 2-3-2-5(lo + que llega).
    Al final lo tuve que bajar :rolleyes: a 2.66@3 (fsb 600mgh) y la memoria tambien bajo a 375mgh y por el momento funciona.

    Cuando compre la memoria compre esta porque me parecio que era una de las mejores.
    Es normal que de este tipo de problemas?
    Deberia cambiar la configuracion?
    Puede ser culpa de la placa o de otra cosa?
    :confused:

    Contextad plz.



  • 1

    Hola: mira yo lo que haria seria subir los timings un poco de la memoria y mantener el bus anterior (620)
    Prueba con 2-3-3-5, 2-3-3-6 a ver que tal.



  • 2

    No vale, cuantos + timings mas errores produce la memoria :muerto: (o eso me ha parecido); teniendola en 2-3-3-6(default); 2.5-3-3-6 ; etc. va bastante peor que en 2-3-2-5 o por lo menos da los mismos errores.

    Es normal?
    Cuantas menos latencias + oc se puede hacer, o no tienen nada que ver.

    Problema del micro no creo que sea ya que el micro da hasta 3.2 :nono:.



  • 3

    mmm probar con otra memoria? algun amigo ke te la preste?, cabiarla de ranura (aunque no sirve de mucho xD) subirle el voltaje, ponerle algun disipa por si calienta mucho, mas no se me ocurre
    Prueb subiendole el voltaje



  • 4

    A ver si alguien me prestara una DDR, jejeje pero es que por aqui esta gente esta vastante atrasada en los pc's no se si encontrare alguien con ddr xD.

    Ya lleva disparadores, aunque creo que lo del calor no le afecta casi pa nada a las memorias.

    Ep :o me acabo de fijar que tiene una parte del dispa, de un lado, despegada!!! no hace bien contacto.
    Mmmmm :rabieta: meca en las memorias que las hizo.
    Alguna recomendacion para pegarlo, es que no puedo sacar el disparador porque se me va la pegatina de "Warranti void if removed".

    :nono: Que les habre hecho pare que me den tanto la vara :nono:

    Detodas gracias por responder xD.



  • 5

    No creo ke sea por el calor, a no ser ke se calienten mucho. Igual andube leyendo que no bajan mucho la temperatura. NO tienen ninguna opcion de voltajes o asi en tu bios?



  • 6

    Lo mas que lo puedo suvir es 2.8V (2.75V reales) no me deja mas la bios.
    E oido que en algunas memoria hay que suvirles mucho el voltage para el oc, 1.9V o asi, = es por eso.

    No se, le puse todos los V pero como si no le hicieran nada, 2.6(default) 2.7 y 2.8. Lo mismo da que ponga una como otra.



  • 7

    las memorias ddr van a 2.5 2.6 2.7 2.9 no van a 1.6 1.7 1.8 etc mira a ver si estas subiendo otro voltage y no el de las memorias:o



  • 8

    Sip, sorry se me fue.

    Queria decir 2.# no 1.#; como el V del core es 1.6 o 1.5 :risitas:.
    La memoria la tengo ahora mismo a 2.56V reales y sin ningun problemama, pero como suba el oc a 3.10 ni que le de 2.8V.



  • 9

    ok ok no pas na es que asi nos aclaramos mas que si no :confused:

    esa placa tiene par subir el voltage del chipset ?



  • 10

    Chipset? que chip?

    El CPU: si como no
    El de la grafica: si que se puede suvir el AGP
    El chip de la placa: creo que no. Eso se sube???

    Explica un poco mas… para que sirve?, afecta al oc?

    Znks.



  • 11

    es ese el chip de la placa bueno el conjunto de chips de la placa en amd son el northbridge y el southbridge pero en intel creo que es distinto pero si se pudiera subir …...

    a mi la epox 8rda+ me daba muchos problemas para subir hasta 200 de bus y subiendo el voltage ese pues si que subea 200 y no da tanta guerra ademas mis problemas parecian de memoria pero se solucionaron con eso porque el controlador de memoria esta dentro del northbridge y por lo visto al no estar bien alimentado pues no iba bien



  • 12

    Creo que en intel no va asi.
    Por lo menos mi placa no deja subir ningun voltage de los chipsets.

    En la placa tengo 2 chips uno va tapado por el dispa y el fan, y el otro es un chip de intel(por cierto fabricado en las filipinas :D) que esta al aire.

    El coreb no tendra algo que ver? En la bios no lo menciona pero en SpeedFan me lo marca.

    Lo unico que no toke en bios es el sistema de alimentacion y el apagado esas cosas, porque no entiendo ni papa :risitas:.



  • 13

    no se de todas formas no eres el unico al que le pasa eso (ya se ya se mal de muchos consuelo de tontos)xD si no recuerdo mal a voltron le pasaba algo parecido con unas memorias cojonudas tambien asi que ….................:confused: :confused: :confused:

    mira esto a ver si te soluciona algo

    http://www.hardlimit.com/forum/showthread.php?s=&threadid=19863

    http://www.hardlimit.com/forum/showthread.php?s=&threadid=20013



  • 14

    Mi memoria es cas2.5 pero para hacer oc necesito ponerla a 2-3-3-6; 2-3-2-5(sino no arranca el win :rolleyes:).
    Podria ser que no soportaran esas latencias haciendo oc (600fsb)??? Y por ello se cuelga y resetea en juegos o aplicaciones de gran consumo de memoria y da fallos en el prime95 :confused:
    O es culpa de la placa o el procesador? Eso me parece menos probable.

    Estaba pensando en comprar unas geil golden dragon (2-3-3-6) o unas corsair XMS (2-3-3-7).
    Q pensais, asi solucionaria el problema.

    Saludos.





Has perdido la conexión. Reconectando a Hardlimit.