Problema con Gigabyte con KT600 y amd2500+


  • 0

    Me acabo de comrpar este micro y cuando arranca el pc me pone amd 1100 mhz… ¿como es posible? en el micro pone bien claro 2500, he mirado en la bios y en lo de voltage control y tal en el bus pone 100, cuando voi a cambiarlo pone ke maximo 134 (creo...) lo pongo a 134 y el pc no arranca...
    ¿que puede ser? la placa exacta es la gb-7VT600-L y la ram una 512ddr 400 kingston.
    1saludo



  • 1

    Vete a la bios y cambia el valor por defecto de la placa (100x11) por el de tu micro que es 166x11.

    Puede que haya un jumper por ahi para activar el FSB 166, leete el manual de la placa.



  • 2

    Bueno ya he vuelto, despues de desacerme de la Asus A7N8X por problemas de compatibilidad y como colofon final corrupción de la bios. En fin, no me enrollo lo que tienes que hacer es buscar un dipswicht de color azul que por defecto viene a 100Mhz. para no joder nada cuando colocas por primera vez un procesador cuando lo muevas a la posición off, la placa comprendera que debe ponerse en modo auto y ella sola se colocara a la velocidad de bus de tu micro.

    Punto dos no te asustes con las temperaturas que te va a dar esta placa al parecer vienen algo subidas, instala la ultima bios creo que es la F7 y te bajara la friolera de 10ºc ole a si se arreglan la cosas por parte de los frabicantes con dos cojones 10ºc del tiron para que la gente no se queje. :p :p

    Espero haberte ayudado.



  • 3

    como actualizo la bios??? nunca lo he hecho y no tengo ni idea :P
    1saludo



  • 4

    Es muy sencillo en el cd que te vino con la placa viene un programa que se llama @bios, y desde este programilla puedes hacerlo desde windows. Bajate de la web de gigabyte la ultima bios de tu modelo exacto de placa y listo utilizando el @bios te quedara actualizado te pedira que reinicies y listo si no estas seguro mejor no toques ya que jugar con las bios es peligroso…:|



  • 5

    Con las BIOS actuales por lo visto aun no se puede, hay que esperar a que Gigabyte saque la version nueva con buenas lecturas de temperatura porque tocas el disipador y esta como un tempano de hielo xD

    Saludos



  • 6

    Kaco, con la F7 que es oficial de Gigabyte para la GA-7VT600-L, ya tienes lecturas con 10ºc menos de temperatura, aunque en la web diga que solo añade un nuevo procesador.

    http://tw.giga-byte.com/Motherboard/Support/BIOS/BIOS_GA-7VT600-L.htm



  • 7

    ahora hay una bios nueva la F8… me instalo esa o la F7??? (yo eske de bios no entiendo mucho...
    No es muy beuna esta placa para overclockear no?? por ke he intentado poner el fsb a 200 para ke suba mi xp 2500 y ni arranca y como lo del voltaje no lo entiendo mucho, mejor ni lo toco...
    dadme algunos consejos para el co en esta placa.
    1saludo



  • 8

    Puedes instalar la F8 va bien y soluciona más cosas que la F7 aunque a mi esta placa no me esta dando ningun problema.



  • 9

    Efectivamente, he hecho la prueba y baja la temperatura mas de 15º pero aun asi no siguen siendo reales, no me creo que tocar un disipador bajo el cual hay 45º no queme coño….. estos de Gigabyte ya se pueden poner las pilas.

    Saludos



  • 10

    Giga-7VT600
    http://tw.giga-byte.com/MotherBoard/Products/Products_GA-7VT600.htm

    Esto es increible, la Giga esta ya como ASUS y ABIT, de entrada hay que estar actualizado Bios.

    Espero que tu mother te haga feliz, como lo hace mi placa conmigo.

    El disipador solo se calienta suficiente como para detectar con la mano una temperatura que parezca que va a quemar, cuando llega a 60º, siempre que este por debajo de 60º solo se sentira tibio.

    Saludos.



  • 11

    Repito de nuevo

    Que esperais de una placa que solo mide el diodo interno del procesador?

    Pues unas temperaturas mucho más altas que cualquier placa que mide por sonda debajo de socket.

    Quien dice que no son más correctas que cualquier otra temp?



  • 12

    Y no me hablesis de Asus que por culpa de su capricho con las memorias DDR400 tenia que instalar windows XP cada semana. Por corrupción del sistema, ahora con la Gigabyte estabilidad total.

    Ya van dos Asus para AMD la vetusta A7V y la A7n8x rev. 2.0. No me vuelvo a pillar una ni loco.

    Abit no se no la he probado pero la ponen de coña.

    Msi tampoco las he probado ya dira dariodommar que tiene esta marca.





Has perdido la conexión. Reconectando a Hardlimit.