Ya no hay proxy ?


  • 0

    Pues hoy me ha ido la conexión francamente mal, no he podido navegar durante algunas horas del dia, pero si funcionaba irc, messenger y demás, así que despues de comprobar que no era problema de las dns llegué a la conclusión de que era por el proxy … he ido a mirar mi ip en webs tipo www.whatismyip.com y sorpresa … sale mi ip, donde esta el proxy ?? la conexión me va bastante peor, las descargas no tienen una velocidad regular y tal, y además yo no soy el unico al que le ha pasado ...

    Sabeis algo al respecto ??



  • 1

    Pues desgraciadamente sigue habiendo proxy, por lo menos en mi caso, yo no he tenido ningun problema con la conexion en todo el dia y en http://www.whatismyip.com/ me da una ip de proxy



  • 2

    Your IP is 80.32.XXX.X …
    usease mi ip xDD, la han debido de cagar con algo y han tenido que desactivar el proxy me da a mi la impresión, ahora la velocidad de descarga para ser "estable" 25-26 ... pero el proxy, sigue tando off



  • 3

    Anda yo tampoco tengo proxy ahora… jeje, a saber que estaran haciendo "estos" ahora...



  • 4

    De velocidad vuelvo a andar txungo :( muy irregular, 15-20 … :rabieta:



  • 5

    Pues yo sigo con el porxy. Mi ip es 217…. y ahora veo 80.... Ya me direis como habeis logrado libraros de él.

    Saludos.



  • 6

    Es muy facil, solo tienes que contratar telefonica y esperar, ellos hacen el resto :D



  • 7

    Antesdeayer telefonica tubo problemas muy graves con varios nodos del proxy. Esto se tradujo en cortes de conexion, conexiones lentisimas, etc. A mi me pillo configurando un servidor PIII XEON en un instituto que tienen ADSL de 2Mb con Timo. De repente me empiezan a preguntar que que le pasa a internet…..

    Despues de un buen rato mirando si el router estaba bien, que las DNS respondiesen, y que el servidor no se metiese por medio, llame a telefonica, y me dieron ese diagnostico (increible... pille a un tio que entendia un poco jejejeje)

    Creo que durante un tiempo, hasta que vuelva a la normalidad, esos 2 nodos han quedado desactivados.... los que tengais suerte, enhorabuena. Yo como tengo Ya.com, sigo sin pasar por el jejejej :D :D

    Mascara



  • 8

    Pues ya esta todo solucionado:

    • Velocidad ok
      Velocidad Kbps 214.00 Kbps
      Velocidad KBytes/sec 26.75 KBytes/sec

    Y detrás del susodicho proxy, ahora solo falta que bajen el precio del adsl, aunque me parece que eso va a tardar un poco :D



  • 9

    Pues yo sigo detrás del proxy, pero me pasa una cosa rara: En casa tengo mi PC normal y el servidor. Si me conecto al servidor por ssh desde mi PC, en los registros puedo ver:

    root ttyp0 privadas.nuria.telefonica-data.net Fri Oct 3 19:12 - 19:20 (00:07)

    Asique, por lo que yo he podido ver, por alguna razon los DNS de telefónica (los q uso) estan resolviendo las ips privadas, del tipo 192.168.x.x ¿Sabeis alguno porque?



  • 10

    Pues yo tengo YA.com en Madrid y PASO por proxy, de hecho, desde Noviembre de 2002 para ser exactos :(

    Salu2





Has perdido la conexión. Reconectando a Hardlimit.