Me estoy quedando loco…


  • 0

    …o de vez en cuando se pierde algún post.

    es que hoy entro y encuentro que falta una respuesta que di en una rama y me llama la atención.

    quizas estoy bobo, pero hace cosa de unos días me ocurrio parecido.

    bueno, si a alguien le ha pasado, y si no no me den pelota.

    :D



  • 1

    mikiloyi: La expresión correcta sería "me estoy volviendo loco" y no quedando:D

    En cuanto a los post desaparecidos es posible que algún admin. los haya borrado por considerar que incumplen las normas, o eso, o es que cuando le diste a "publicar" cerrastes demasiado deprisa la ventana. (porque a mi me pasó algo así que cerré la ventana como el rayo y el post se perdió).



  • 2

    a ver



  • 3

    no se, puede ser que ya me halla quedado loco,

    he probado en el mensaje anterior, cerre el IE en el istante siguiente a pedir la publicación y el mensaje entro igual,
    tal vez sea eso que me decis, pero me late que no.



  • 4

    Pues lo único que te puedo decir es que si te vuelve a pasar, que uses otro navegador como el Opera o el Netscape, para probar.



  • 5

    Pasa algunaz veces, a mi me ha pasado en 3 ocasiones.

    La primera fue una rama que me borro Maz pero me aviso, asi que supongo que los demas administradores tambien avisaran.

    Las otras dos ocasiones no tengo muy claro que fue lo que paso, pero segun comentaron por aqui fue que coincidio la puesta de mis post con alguna actualizacion del servidor.



  • 6

    no me han avisado, pero no creo que sea el caso, el último post desaparecido era breve, y no contenia expresiones fuera de lugar. supongo que sera algo más,

    bueno mi intención simplemente era saber si a alguien más le había sucedido.
    :D





Has perdido la conexión. Reconectando a Hardlimit.