Overclock en 8rda y bios nuevas


  • 0

    Pues tengo una Epox 8rda y me pasa algo muy extraño cuando estoy haciendo overclock. Actualmente tengo mi Thoroughbred A "riuga" 1800+ a 1830 (166*11)mhz reales, a 1,6volt las memorias en síncrono con el precesador a 166mhz y a 5,3,2,2 y 2,7volt. La temperatura no sube de 45 grados ni en las peores condiciones pero mi problema es el siguiente:

    Con la BIos del 29 de enero esta configuación es estable como una roca, pero con las demás a partir de esa tengo algunos problemas. Curiosamente coincide con el momento en que cuando cambias las frecuencias en la bios, esta reinicia el equipo dos veces mientras aparece en pantalla algo así como "espere que se actualice la nueva frecuencia" (no recuerdo exactamente lo que pone y está en inglés).

    Bueno pues a lo que iba. Desde que se incluyó esta forma de cambiar la configuración,con cualquiera de las bios nuevas, en el momento que realizo overclock tengo problmeas al reiniciar o al encender el ordenador: de vez en cuando cuando sin que llegue a cargar el sistema operativo ni haga post ni nada salta error "ff" y ahí se queda, si en ese momento reinicio a capón pues ya se carga bien el sistema operativo, y ya lo puedo tener horas pasando benchmarks, memtests 3dmarks en loop primes95 y lo que me de la gana que está estable como una roca. pero cuando lo voy areiniciar ¡traka! error "ff"

    No tengo ni idea que puede pasar (he probado a aumentar el voltaje si, pero pasa lo mismo) si alguien se le ocurre algo pues que postee…, porque yo estoy completamente desarmado...





Has perdido la conexión. Reconectando a Hardlimit.