Por fin…


  • 0

    bueno bueno… hola antes de nada :) Que sepais que aunque no postee nada, ya sea por falta de tiempo o porque cada dia hay más experto que ofrecen mejores soluciones a la gente que plantea dudas, yo sigo leyendo los foros asiduamente sin perderme ningun detalle.

    Mi rl me mantuvo más ocupado de lo que pretendía y ahora que empiezo bachiller no creo que tenga mucho tiempo para el pc, pero bueno, siempre se buscará un hueco :D. Y ahora vamos a lo realmente importante, los resultados y fotos de mi rl: (las fotos se las llevó mi hermanito en su queria memory stick, por la noche si tengo tiempo las subo, y si no por la mañana.)

    Las temperaturas obtenidas con RL son las siguientes:

    Ambiente: 15º CPU idle ventiladores a 12v: 35º (mp1600@2200) vCore: 1750@1850
    Ambiente: 15º CPU idle ventiladores a 12v: 32º sin oc
    Ambiente: 15º CPU full ventiladores a 12v: 42º (mp1600@2200) vCore: 1750@1850
    Ambiente: 15º CPU idle ventiladores a 7v: 40º (mp1600@2200) vCore: 1750@1850

    Esto tb tiene su anécdota... Resulta que tengo un Ketchak nº4 y bueno, antes mi rl me daba 47º en iddle y con oc, y me sentia un poco decepcionado, asi que desmonte el nº4 y cual es mi sorpresa... una mierda de no se que, creo que un trocito de plastico pequeñisimo, estaba encima del core, posiblemente en una limpieza de pasta termica se coló en el medio, y claro, de ahi esas temperaturas... asi que ya sabeis, todo bien limpito, y no os llevareis sustos! :P

    bueno, ahi os va mi configuracion de RL para que compareis:

    • bloque Ketchak nº4
    • hydor L20 700l/h
    • radiador de coche desconocido, me lo dio un colega
    • depo hecho con tarro de gomina (esto es lo más xD)
    • tubo silicona 8mm interior
    • anticongelante water wetter
    • ventiladores: 1titan al 12cm (extrayendo aire) y 2genericos de 8cm (metiendo aire)

    bueno, luego cuelgo en esta misma rama las fotos para que veais todo bien montadito dentro de la caja, no como lo tenia antes, encima de una toalla xD

    enga, un saludo



  • 1

    esa hydor hace algo de ruido?



  • 2

    hombre, pues yo con los ventis a 7v ni la noto, no se decirte, pero tengo el pc a 40cm y tengo que mirar para el depo para saber si está encendida.



  • 3

    yo tengo esa bomba y el ruido es nulo.





Has perdido la conexión. Reconectando a Hardlimit.