Sobre envio de paquetes


  • 0

    Muy buenas !!

    Acabo de formatear y me encuentro con un error muy gordo… o mas bien molesto.
    Paso a explikar que tengo un router 3com 812 en el conectadas 3 makinas, la cual la mia es la puerta de enlace o servidor DHCP y el problema es el siguiente:

    La PC cuando estoy en idle, sin bajar nada ni nada, envia paketes continuamente, sin parar... y no recive (vamos, q no tiene por q recivir si la pc esta en idle) pero claro, esto q envia todo el tiempo me corta la salida a inet, y para entrar a una pagina puedo tener suerte y entrar a la primera o no tenerla y actualizar 35 veces para que entre...

    Por otro lado si les sirve de pista el led del router que coincide con mi PC esta en continuaactividasd, parpadenado todo el rato.. y la del ADSL Status no... por lo que me doy cuenta q mi makina envia y envia paketes pero a ningun lado...

    Bueno, a ver si me pueden hechar un cable dado q este problema me esta volviendo loko..

    Gracias!!



  • 1

    Todo indica que puedes tener un virus en tu equipo y que está continuamente intentando infectar a otros equipos, de ahí el tráfico tan elevado.

    Pasa un antivirus, utiliza windowsupdate y a ver qué tal.



  • 2

    ¿Cómo lo tienes configurado?. ¿IPs dinámicas o estáticas? ¿Tienes en tu equipo servidor DHCP?

    Prueba a poner IPs estáticas, y reduce al máximo el ámbito de tu mini-red acortando la máscara de red (usa la siguiente 255.255.255.0).





Has perdido la conexión. Reconectando a Hardlimit.