S.o.s Pitidos


  • 0

    Buenas a todos/as
    Bueno estoy jodido,hoy he empezado a montar el ordenador con estas caracteristicas placa madre
    ABIT IC7-G con una xaser II unas memorias OCZ de 512 - 400 dual chanel
    pentium 2400 a 800 de bus, targeta GeFORCE FX 5200 128 Mb a 64 bit.
    Explico paso a paso.Esto es lo que echo enciendo el ordenador pongo el disquete de instalacion de windows y cargO los drivers todo va bien pero cuando pasa unos 25 segundos de estar encendido el ordenador empieza a sonar una alarma continua para y vuelve a comenzar pero el ordenador no se para ¿Que es esa alarma y a que se deve ? NECESITO AYUDA



  • 1

    Eso es el problema que traen las ABIT de Pentium 4 que dan problemas de temperatura, o sea, que leen mal la temperatura, la ponen excesivamente alta y la placa pita, es simplemente eso…. como he dicho en otro post me parece que se arregla poniendo la última revisión de BIOS.

    Saludos



  • 2

    Entonces no le doy importancia y instalo windows
    No tengo el problema de joder la placa



  • 3

    Es posible que he puesto poca pasta termica? podria ser y cuanta hay que poner yo la he puesto en el procesador es correcto no? y la he esparcido con un papel



  • 4

    También puedes probar a desactivar de la BIOS la opción de alarma de la temperatura o bien aumentar el rango y así no te pitará. Ponlo sobre los 70 u 80ºC.



  • 5

    Provare tu idea SERTEC

    Gracias



  • 6

    Y si la temperatura es real? Desactivar la alarma es una locura, yo lo que haría sería mirar todas las posibilidades antes de desactivar la alarma de la placa; mira primero a poner la ultima revisión de BIOS y si no funciona prueba a poner correctamente la pasta térmica de nuevo.

    En último caso, aunque yo no lo haría, desactivaría la alarma de la placa, pero volvemos a lo mismo, y si la temperatura es real?

    Saludos



  • 7

    Y si un buen dia el ventilador del micro se para y deja de girar ?? :muerto:

    No soy partidario de desactivar la proteccion de temperatura tampoco.

    Salu2



  • 8

    Pues no se por donde ir he estado hablando con un tio que sawe y parece que es la memoria joder si es eso hay alguna solucion placa ABIT IC7-G memorias OCZ 3200 dual chanel



  • 9

    Solucionado ni las memorias ni la placa
    Era mas sencillo

    POCA PASTA ENTRE EL PENTIUM Y EL DIPADOR PUSE MÇAS PASTA TREMICA Y SOLUCIONADO AHORA TENGO 40 GRADOS.

    ASI QUE GRACIAS A TODOS POR VUESTRA AYUDA, POR CIERTO LAS MEMORIAS DE FABULA JO.. COMO SE NOTA TENER 1 GIGA





Has perdido la conexión. Reconectando a Hardlimit.