Xq no se me pone el vcore?


  • 0

    A ver expliko mi problem:

    Resulta que yevo una semana leyendo y leyende xq soy nuevo y iero exprimir mi ordenata.

    Tengo unp4 3´06Ghz y una placa base asus p4t533-c y le acabo de poner su ultima bios q es la "1010c" con el programa que me venia en el cd de la plaka para actualizar la BIOS. entonces e reiniciao y le e dao segun arranka a supr pa meterme en la bios el vcore le tngo a 1.5(es como venia) y se lo e puesto a1.85 y despues en el programa de la placa me pone que sigue estando a 1.5 pero en la bios me he welto a meter y pone 1.85 el micro lo tengo a 48º y esta sin tapas y con el ventilador de serie.

    otra cosa, como le hago oc a la ati9800pro q tngo? en la voodoo3 3000 que tenia era con un programa pero aki me han dixo que en el mismo pogramita de la targeta se puede pero no aparece nada que se le parezca pa subirle la frecuencia.

    una cosa mas tengo 1024 de rimm a 800 de bus repartido en 4 placas de 256 cada una y tengo ocupado mas de la mita, weno eso no me preocupa, lo que me preocupa es tb como le subo la velocidad (si se puede como a las ddr)

    contestar xfavor. gracias



  • 1

    A las memorias RAM si son a 800 no necesitas subirlas mientras no pases el Bus800 del procesador, asi que primero tendras que subir el Bus del procesador de 533 a 800.
    Respecto a Vcore, si tienes programas de monitoreo y overclock automatico instalado, estos varian el Vcore y el funcionamiento de otros componentes segun los requqerimientos del equipo.
    Saludos.





Has perdido la conexión. Reconectando a Hardlimit.