Os necesito…


  • 0

    Buenas… ya hacia un tiempo q no escribia....

    Veamos ... tengo ADSL TERRA, dos pc's y un Router Speed Stream 5660 (creo q en multipuesto xq mi ip real [217...*** [[url]www.adsl4ever.com ] no coincide con la ip privada [192...***] …¿es asi no?) con ip Estática. M compre un hub de 5 puertos mas el uplink y queria conectarlos al hub para tener ADSL en los dos por separado...
    No sé si es q el hub esta roto o q pero con un cable de unos 35 m (q funciona) no puedo conectar los pc's en red (solo los dos.. sin inet).

    El otro dia acerqué el pc alejado del router para itentar aunq fuese configurar una red con acceso a inet pero no supe q poner en las ip's ...

    ¿alguien m puede ayudar?



  • 1

    vaya en www.whatismyip.com m sale otra diferente… 80...*** siempre la misma

    [siendo editar tantas veces pero este teclado va mal mal…. y las prisas son malas consejeras]



  • 2

    A ver si puedo ayudarte.

    Lo primero es q enchufes los 2 pcs al router, les asignes las ips 192.168.0.2 y 192.168.0.3 con mascara 255.255.255.0. Si asi desde uno haces un ping al otro y responden, el hub esta bien. Asegurate de no haber enchufado ninguno de los 2 al puerto uplink.

    Si esto te ha funcionado, ahora toca enlazar con el router. La ip del router la fijas a 192.168.0.1 y mascara 255.255.255.0. La ip q tienes q fijar es la interna. La externa ni la tokes. El router y el hub se deben enlazar a atraves del puerto uplink del hub y normalmente es con cable cruzado, aunq muchas veces lo soportan con cable recto. Ahora tienes q ponerle a los pcs en la puerta de enlace la ip 192.168.0.1 y listo. Si todo esta bien echo, te deberia funcionar a la perfeccion.

    SalU2

    KrHonHoS





Has perdido la conexión. Reconectando a Hardlimit.