Reinicios al apagar el sistema, Ayuda…


  • 0

    Tengo un pentium 4 1,5 en una placa msi y tengo instalado el windows 2000 professional.
    El ordenador funciona perfectamente, pero cuando voy a inicio, apagar sistema, el ordenador se apaga pero vuelve a encenderse.
    No tengo ni idea de que es lo que le puede pasar.
    espero vuestra ayuda.

    Gracias.



  • 1

    Puede ser el modo ACPI que a veces toca las narices de esa manera o que la fuente esta un tanto tocada… yo pensaria mas en lo segundo que en eso... de todas maneras el Win2K tambien puede hacerlo... que es muy listuco el xD

    Saludos



  • 2

    Gracias Kaco por tu respuesta, ¿sabrías como puedo solucionarlo?

    Gracias.



  • 3

    Si tienes tiempo y ganas lo que podrias hacer si la pc esta media sucia serìa formatear a ver si se soluciona, al menos para ver si es problema del win!!
    Espero q lo soluciones Saludos!!



  • 4

    espero que ni hayas comprado una fuente nueva ni hayas formateado el equipo xD pq es más simple que todo eso. El equipo, aunque te parezca que si, no llega a completar el apagado pq detecta un error, por eso se reinicia. Ve a propiedades de "mi pc", a la pestaña "opciones avanzadas" y pincha en "inicio y recuperación" desactivando la opción de "reiniciar automáticamente" en el apartado "error del sistema". Hecho esto intenta apagar, verás que ahora en vez de reiniciarse te aparecerá un pantallazo azul diciendote un monton de chorradas. Fijate bien en que es lo que te dice, seguramente se queje de alguna librería, o algún controlador. Si es así, una vez localices a que dispositivo pertenece ese controlador eliminalo y vuelve a instalarlo.

    Tampoco estaría de más que mirases a ver que te dice el visor de sucesos…

    un saludo



  • 5

    Problema solucionado.

    Resulta que monté una red inalambrica con varios ordenadores, y como sabreis tuve que instalarle a cada uno de ellos una tarjeta que terminaba en una pequeña antena, para asi enviar la información al ordenador central, pues bien, tenia habilitado en la bios que cuando tuviera una tarjeta pinchada en ese pci el ordenador al detectarla se encendería, lo puse en disable y todo solucionado.

    Gracias a todos por vuestras respuestas.

    Saludos.





Has perdido la conexión. Reconectando a Hardlimit.