Problemas, dudas, comentario sobre Abit NF7-S, (Solo usad esta rama)


  • 0

    Hola tengo la V.2 y el Winbond Hardware Doctor v2.70 me salta cada 7 min mas o menos diciendo que el Vio es muy bajo

    de normal lo tengo a 3.20V pero cuando salta me baja a 3.09V y el Winbond Hardware Doctor esta configurado para saltrar si se sale de entre 3.10 y 4.00V

    Es normal? mi fuente es de 400W o un poco mas y yo diria que no es del todo mala.

    Alguien me puede decir para que son los 2 leds de la placa base?

    y por que no se me apaga la luz del raton optico cuando apago el ordenador?

    Gracias por la ayuda que seguo que recibo



  • 1

    creo recordar que con una actualizacion de la bios es suficiente,d todas formas prueba a actualizar el programa a ver.

    Salu2

    Por cierto,exite una rama mega grande sobre estos problemillas y demás,que esta en PLACAS BASE. A lo mejor alli tb se responde a esa pregunta



  • 2

    Te digo lo que pone en mi manual:

    D1 (VCC): This LED lights up when the system power is on.
    D2 (5VSB): This LED lights up when the power supply is connected whith power source.

    No se si en todas las Abit significaran lo mismo..

    Un saludo.



  • 3

    Gracias, SuLo mi intencion era ponerlo en la rama: Problemas, dudas, comentario sobre Abit NF7-S, (Solo usad esta rama)
    Pero sin querer le puse un asunto y por eso no a salido en la rama o sino no se lo que paso.

    MrTapir me lo podrias traducir?es que no tengo ni idea de ingles

    Y tambien e visto un conector que pone smb1 que parece algo de comunicaciones pero no para que sirbe, alguien lo sabe?

    Gracias



  • 4

    Claro:

    La primera viene a decir que se ilumina cuando esta encendido el sistema
    La segunda te indica que le llega corriente a la placa pero no esta encendido el sistema.

    Un saludo.





Has perdido la conexión. Reconectando a Hardlimit.