Se guinda el ordenador


  • 0

    desde hace algún tiempo (unos 4 meses) el ordenador se guinda, pero de la siguiente forma, arranca el windows xp pro pero despues de un tiempo se oye como si la corriente se le cortara y volviera otra vez (la corriente) y ahi es donde se queda guindado, no se si sera la fuente de alimentación, o la placa base o no se si alguien pudiera responderme, y esto se ha hecho cada vez mas seguido a medida que pasa el tiempo, a veces cuando lo apago de un día para otro apenas lo enciendo arrancando le pasa lo que explique.

    saludos



  • 1

    Holas metalfactor1 bienvenido a estos foros !

    El "Guindado":risitas: creo que puede ser debido a que el cable de la corriente te engancha mal en la fuente de alimentación. A mi a veces también me pasaba, hasta que cambie el cable de corriente y ya no me pasa. El cable tiene que introducirse perfectamente y hay veces que aunque no lo toques ni nada, se te apaga el ordenador.

    Haz tu pruebas, arranca el ordenador y estando el cable de corriente atrás enganchado prueba a tocarlo un pokito, ya verás como peta.

    Suerte, salu2



  • 2

    prueba a tocarlo un pokito, ya verás como peta.

    Que sadico eres, acaba de llegar y ya quieres matarlo? xD

    Seguramente sea lo que comenta S3v3N, a mi primo le paso el otro dia aunque no era culpa del cable de la PSU sino del enchufe de debajo la mesa y los mas jodido es que no se como "guindava" que parecia que viniese del techo xD Hacia eco…

    Ya nos ves a los 2 con la oreja en el techo esperando a que hiciera el ruidito pa ver si venia o no venia de alli xDxD



  • 3

    Y no podría ser tambien que haya añadido algo al PC y la fuente no tenga potencia suficiente para abastecer a todo el PC y por eso haya cortes????



  • 4

    Hola gracias por la bienvenida y por responder:

    Deja que les cuente bien el problemita, supongamos que enciendo el ordenador y pueden pasar 3 horas , 15 horas o 2 minutos pero en algún momento lo que hace es que no se apaga sino que suena como si la corriente no llegara pero es cuestion de 2 segundos y vuelve de nuevo, pero cuando vuelve el ordenador se guinda o el windows se guinda (mejor dicho) y novuelve a restablecerse sino reiniciando.

    Ahora bien el equipo tiene 2 años mas o menos y ha estado bastante tiempo prendido a lo largo de los 2 años con esto de las descargas de emule y eso, y el problema pasa es desde hace 4 meses mas o menos hasta ahora ya le movi el cable como dijo s3v3n pero como ya os dije no es problema que pase en un determinado momento, sino que es cuando le da lagana a la maquina, el quipo que tengo es:

    pIII 933
    video 32 mb tnt2
    fuente con caja diamond de 300 W
    placa intel
    dd samsung 38 gb

    Otra cosa si no es molestia para que me dijerais unas sugerencias para cambiar el ordenador ya que como ven ya esta quedado, yo tengo claro lo del procesador un 2.4 gh ht y latarjeta de video pero si me podeis echar una mano en la placa base, memoria y disco duro, quisiera poner 2 discos en raid, se agradece esto seria para diciembre o principios de enero lo del cambio de ordenador.

    gracias y saludos

    muy bueno el foro de hl:p



  • 5

    haaa se me olvidaba no tengo nada conectado al ordenador ni impresoras scanners ni nada solo lo que esta en la caja

    saludos



  • 6

    Wenas!

    Es que tiene que ser por cojo**s lo que te he dicho yo arriba, el problema no es que toques el cable o haya un miniterremoto y se te mueva el cable, el problema es que hace mal contacto, que las patillas no encajan bien en la fuente y que por eso de vez en cuando (hoy, dentro de dos meses, luego dentro de 3 años .. :risitas: ) pues el cable no haga bien el contacto y la corriente se te apage. Si tienes otro cable de corriente, pruebalo aver si te pasa el mismo problema.

    ¿Por qué pasa? pues seguramente no sea yo el indicado para respondertelo, pero seguro que alguien que entienda más que yo de electrónica te lo dirá, no se si tendrá algo que ver con el movimiento de electrones por dentro del cable que hace que se creen campos a su alrededor y que por eso se " guinde ".

    Sobre la placa base, hay una sección destinada para ellas en el Foro, preguntalo mejor ahí.

    Y bueno ya que estoy de samaritano, hay una opción que se llama EDITAR para que cuando se te olvide decir algo en un mensaje como te ha pasao, pues le das y lo editas.

    Salu2



  • 7

    S3v3N acabo de comprobar con mi cable que si lo desenchufo un poco cuando se va la corriente aunque vuelva a conectarlo el pc no enciende a menos que le de al boton de power… Que opinas?

    PD: Aunque si mal no recuerdo con la epox era como si el boton del power estuviera siempre apretado ya que al darle corriente a la psu (con el interruptor) ya se encendia solito... :/ Una cosa que odio mucho la verdad xD

    Quizas que lo pruebe él, que quita el cable y vuelva a ponerlo a ver si el pc se enciende o si queda parado.. asi saldremos de dudas.



  • 8

    Hombre, yo lo veo evidente. Otras placas bases no sé como funcionarán, en la de mi p200mmx p.ej pasaba lo mismo que con la ABiT, tenía del Power un cable negro que iba hasta la fuente de alimentación ( no hasta la placa base como ahora ) y que tenía el mismo funcionamiento que las de ahora.
    La verdad es que siempre he tenido la curiosidad de que ocurre cuando le das al power de un ordenador, evidentemente se enciende, pero no sé electrónicamente que es lo que sucede, dará un impulso y se encenderá, no sé como irá .. haber si alguno sabe por curiosidad.

    Y krampak pues .. si sacas un pokito el cable de corriente de la FA, a mi lo que me pasa a veces es que suena un ruidillo tipo Raaak, ah! y el power no lo uses, yo al menos no lo uso, le tengo puesto para que al dar a una tecla se encienda, es más comodo.

    Metalfactor1 que tal te ha ido?



  • 9

    ah! y el power no lo uses, yo al menos no lo uso, le tengo puesto para que al dar a una tecla se encienda, es más comodo.

    Se hace des de la bios esto no? Ya pense en hacerlo.. pero igualmente por lo que lo doy al power… como mucho cuando se va la luz xD Y lo del rsssaaaak que dices tb me pasa, depende de como lo muevas acaba por pararse el pc.



  • 10

    Si, se hace desde la Bios, ahora mismo no tengo el ordenador delante que estoy en la uni, pero me parece que es en la columna de la izquierda, la primera o segunda por abajo. Le puedes decir que te arranque presionando cualquier tecla, o presionando un password ( goza ) y no sé si te da alguna otra opción.



  • 11

    A ver, 2 cosillas, si se va la corriente, se vaya el tiempo q se vaya, el pc se apaga por norma general. Lo del "gindao" no le e pillao muy bien, pero imagino q te refieras a q se keda colgao. Yo le echaria un ojo a la fuente, q es facil q pase lo q dice vallekano, q la fuente no de pa mas. No hace falta q le hayas añadido nada, se puede haber cascao y cuando no puede dar mas potencia pos peta y se traba el pc. Tmb puede ser q deje de dar el voltaje sufiente en las lineas de 5, -5, - 12 y 3.3, q todo puede ser.

    Lo segundo q keria decir, es, q en las placas nuevas, lo de q se autoencieda al irse la corriente, se activa/desactiva desde BIOS. Mi Asus A7v8x-x tiene esa opcion y desde BIOS puedes desactivarla, aunq es muy util si no tienes sai y tienes el pc 24/7.:sisi: Aunq se jode el invento al tener un pc de router, delante :nono:

    SalU2

    KrHonHoS

    P.D: S3v3N, q tal vas de lo tuyo?? vas a venir al final a la party???



  • 12

    Poz yo opino que eso parece mas del cable y la clavija de corriente que de otra cosa.

    Saludos

    P.D: Davish, el palabro "Guindao" no aparece en el diccionario que posteaste en la rama esa :D



  • 13

    wuenas

    Listo cable cambiao y bien ajustado, no se guinda como antes pero si lo ha hecho 2 veces ayer cuando tenia el emule bajando, escuchaba musica por windows media y navegaba en internet se quedo colgao, reinicie y le hice la prueba de fuego que era la de poner un dvd en launidad de dvd que antes siempre que lo hacia se quedaba colgao y bingo se quedo, pero la cuestion es rara porque le he hecho otras pruebas que antes siempre que las hacia se quedaba y ahora no se queda, incluso lo deje encendido toda la noche y no se quedo colgao, en conclusion va mejor, ahora digo yo ¿si fuera la fuente estaria haciendo los mismos errores de antes aunque le cambie el cable 100 veces? creo que el problema puede estar en los conectores de la fuente al cable.

    bueno de todas formas va mucho mejor

    saludos



  • 14

    Bueno, pues según lo tienes y con el PC encendido prueba a cojer la clavija de la fuente y sin desconectarla muevela un poco a ver si se cuelga. Esque es lo que te habian dicho que probases y al final creo que no has dicho nada sobre esta prueba.

    Y sino, creo que lo mejor es que te busques una fuente y la cambies para probar a ver si realmene s problema de la fuente.

    Igual es de otra cosa y estamos haciendo el tonto todsos.



  • 15

    Supongo k ya lo habrás komprobado pero a veces se nos eskapan las kosas mas tontas.
    ¿El enchufe al k va el kable esta en buenas kondiciones?
    ¿Tienes bajones de tensión en tu kasa?
    Si no es así,el problema me huele k sea de la fuente,prueba a pillarte una nueva,komo dice vallekano,y si se sigue kolgando la devuelves(asegúrate antes de k la puedes devolver por si akaso),para probar aunke sea kon una genérica de 350w para arriba,por si es por falta de potencia,aunke kreo k esos 300w no deberian ser problema.
    Saludos.

    PD : Por cierto,al ver el enkabezado de la rama pensé k se trataba de un "robo" de pcs,por lo menos akí en coruña el término "guindar" se refiere a robar. ¿Eres de México?



  • 16

    jeje no, soy español pero tengo viviendo en venezuela 12 años por cuestiones de trabajo, pero pronto regresare a españa por que aqui la cosa esta para que contarlo y aqui le dicen cuando se queda colgado el ordenador "se quedo guindado" o se quedo parado.

    Con respecto al asunto, ya no lo hace tanto pero si creo que es la fuente, aunque lo del cable ayudo mucho ya no lo hace tanto como antes, y aqui en vzla una fuente chimba (mala tapa amarilla, no de marca) cuesta 120.000 bolivares unos 40 euros, lo que voy hacer es esperarme asi aguanta un tiempo mas y compro un ordenadr nuevo si consigo algo de dinerillo extra.

    bueno saludos



  • 17

    Metalfactor1 pues como han dicho por ahí arriba tiene que ser:

    a) por el cable
    b) por el conector de la fuente

    ¿Desde que has cambiado el cable se te ha vuelto a " guindar " ?

    PD: Khronhos pues de momento, tengo un bulto bastante hermoso y la medicación que estoy tomando es bastante jodida … así que como me van a operar en breve, y yendo a la party no disfrutaría ni yo, ni el bulto, me he dao de baja y mi sequito que os dije que traería, me parece que también :nono:





Has perdido la conexión. Reconectando a Hardlimit.