Desconexión ADSL con Flashget, Reget, GetRight…



  • Buenas. Pues mi problema es etse: el adsl se desconecta solo a intervalos de tiempo más o menos iguales (tengo puesta reconexión automática en 1seg.) cuando utilizo cualquier gestor de descargas.

    Ya los he probado todos (Flashget, GetRight, Reget, DAP, HiDownloader…) y no sé de que puede ser... :(

    Tengo activado el Norton Antivirus/Firewall 2004 pero he probado a desactivarlos y tampoco .

    Antes cuando tenía los 56K no me pasaba esto. En fin, a ver si alguien me ayuda a dar con la clave.
    Gracias de antemano.

    Saludos, nnarayann.

    PD. Como no sabía exactamente dónde colocar este post, creo que aquí en el general va bien.



  • Pero a ver, como es eso de que se te desconecta el adsl??? mira bien la configuracion de tu tarjeta de red (si es que la usas) y la del gestor de descargas porque no es normal que el gestor te desconecte el adsl, a mi no se me desconecta nunca.

    Yo personalmente uso reget y me va de lujo, siempre me conecta a la primera y descarga siempre bien.



  • Buenas. Sí, se me desconecta. Uso modem usb (ya lo he reinstalado un par de veces) y se me corta la conexión cada x segundos. No sé que pasará…



  • nnarayann k kompañia de adsl tienes, y que producto exactamente.



  • Y tu conexion es normal cuando no usas estos programas, es decir que si tambien se te desconecta cuando navegas o estas con el mulo.

    Supongo que los drivers del modem usb los tendras al dia.



  • Buenas.

    nnarayann k kompañia de adsl tienes, y que producto exactamente.

    Tengo contratado ADSL 256 24horas con telefónica. El modem usb es un Comtrend CT-350.

    Y tu conexion es normal cuando no usas estos programas, es decir que si tambien se te desconecta cuando navegas o estas con el mulo.

    No, solo me pasa con gestores de descarga. Ni con el bitto, ni la mula…

    Los drivers del módem: he probado con los que me traía de serie, y con los últimos del fabricante y nada.

    Me han comentado desde que puede ser culpa de telefónica hasta que al módem no le llegue suficiente corriente y por eso se desconecte (pero digo yo que pasaría también al navegar no??)

    Saludos, nnarayann.



  • Te endiñaron un Comtrend CT-350?

    Lo siento por tí pero de ahí vienen los problemas. En principio los modem usb (la mayoría) tiene el problema que chupan corriente de más del usb y el mismo usb corta (momentos de mayor consumo al recibir o enviar muchos datos seguidos).

    En XP yo vi el caso con ese modem e iva peor la conexión que con un modem de 56k (drivers malos)

    Si puedes intenta que te lo cambien cuanto antes por otro modelo (nada del mismo) u obten un router + tarjeta de red y adios problemas.


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.