Mi 3com 812 se desincroniza


  • 0

    Hola

    pues eso, que según le de, la luz de adsl status empieza a parpadear de color amarillo, como cuando lo enciendes, en ocasiones vuelve a conectar solo, pero la mayoría de las veces tengo que desenchufar y esperar a que lo pille bien, el modem no lo he tocado casi desde que me lo trajeron y ha pasado con varias instalaciones del windows xp asi que no creo que sea eso y del resto del ordenador no creo que sea porque tambien ha pasado con varios
    el modem esta en monopuesto creo, porque no puedo conectar varios ordenadores a los puertos traseros, utilizo el xp, … no se que datos mas poner
    creo que se dice desincroniza

    gracias anticipadas
    y hasta otra



  • 1

    Te diria que con casi total seguridad, es por culpa de tu ISP. Habla con ellos, a ver qué te cuentan. Quizá estén haciendo pruebas en los nodos, y tú sin saberlo :risitas:

    Un saludo
    Blëøm



  • 2

    bueno, llamaré a telefonica a ver que me cuentan

    muchas gracias



  • 3

    Saludos!

    Mi ISP es Wanadoo, y también me ocurre lo mismo, a veces no va, se keda colgado, tengo ke desenchufarlo yo y dejar transcurrir unos segundos para enchufarlo de nuevo, y kizá funcione entonces. Otras veces también lo indica en el LED ADSL Status, claro, en naranja. Imagino ke será mi ISP, claro. De momento, las desconexiones, aunke se cargan las colas del Emule, no son grave problema, porke no suelen durar más de 10 o 15 minutos, pero a veces son algo molestas.

    Eso nos pasa porke akí los proveedores, de calidad, nada :nono: :susto:



  • 4

    Descuida, que proveedores de mierda los hay en todas partes…

    Yo vivo en Madrid capital, tengo a Telefónica como ISP y a veces me hace lo mismo que Wanadoo a ti. Cortan por las buenas, molestan media hora y todo vuelve a la normalidad.

    Un saludo
    Blëøm





Has perdido la conexión. Reconectando a Hardlimit.