Ayuda Puerta Enlace


  • 0

    Que tal, desde hace dias aparece en "Conexiones de red" de Win XP Pro un elemento llamado "Conexion desde casa de Joaquin" y Win xp lo identifinca como una puerta de enlace a internet. El caso es que no se quien es Joaquin ni que hace esa puerta de enlace ahi, no puedo eliminarlo ni hacer nada. Se os ocurre algo??

    Gracias



  • 1

    Coño con Joaquin…
    Fuera de coña, necesitas dar algun dato más como tipo de conexión que tienes y forma (ethernet + router, moden usb...)
    Pero a simple vista entiendo que a la conexión de internet le has dado el nombre de "Casa de Joaquin". La puerta de enlace es a traves de donde te conectas a Internet, por ejemplo en un router sería la dirección ip del router...
    No sé da más datos y te podremos ayudar "a tiro hecho"



  • 2

    Gracias latecas por tu respuesta, yo no he configurado mi conexion a internet como "Casa de Joaquin", esto está de hace unos dias para aca. Tengo conexioón cable 256 através de cablemodem que va conectado a un hub, y al hub 3 equipos através de su tarjeta de red, 2 de ellos con Win XP Pro y el otro con Win Me.

    Saludos



  • 3

    Revisa la configuración de la red en el XP, y asegurate de que los datos sean los correctos. Puedes tener creada más de una conexión de red, o que hayas asignado más de una puerta de enlace a esa conexión. Si no estas seguro borralas y crea una nueva conexión de red.
    Si no recuerdo mal, el asistente para configurarlas que trae el XP es muy sencillo.

    Los datos que te harán falta son:

    la dirección ip del equipo ej. 172.26.0.2
    puerta de enlace (hub-moden) ej.172.26.0.1
    mascara de red ej. 255.255.255.xxx
    las DNS correspondientes que tu proveedor te habrá dado, y si no los tienes, entra en las propiedades de red del los otros equipos y copia los datos correctos.

    Sigo sin saber por que te pasa eso, pero lo único que se me ocurre es lo que te comenté, o que hayas tocado algún programa de optimización de redes o algo por el estilo.



  • 4

    Publicado Originalmente por Valiance
    **Gracias latecas por tu respuesta, yo no he configurado mi conexion a internet como "Casa de Joaquin", esto está de hace unos dias para aca. Tengo conexioón cable 256 através de cablemodem que va conectado a un hub, y al hub 3 equipos através de su tarjeta de red, 2 de ellos con Win XP Pro y el otro con Win Me.

    Saludos**

    Pues si tu no la has creado el sistema menos va a ser quien lo ha creado. Posiblemente se te hayan colado, algún amigo quizás?





Has perdido la conexión. Reconectando a Hardlimit.