Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Fuente Be quiet!



  • Weno pos es 1 poco curioso al menos por mi parte nunca lo avia visto (mejor dicho oido :sisi: )
    Pos bien ayer me compre 1 fuente Be quiet! de 400w, la monte y todo va perfecto, el PC con el control de ventiladores va de lujo y el poder ponerlo en baja velocidad solamente tocando un comnutador aun mas.
    El problema es el siguiente, cuando la fuente apenas trabaja, por ejemplo estando en el escritorio sin acer nada, se oye un ruido de fondo y no es de los ventiladores. Es parecido al sonido de algunos disco duros al buscar informacion, lo extraño es k me pongo a jugar, paso 3dmark 2003 o algo k el PC necesite chicha y entonces no lo ace 😕 y la verdad k no se k acer.
    Alguien se a encontrao con el mismo problema o soy el 1º
    Ah se me olvidaba desde k e montao la fuente el disco duro tb ace un poco de ruido al funcionar y ahora mismo el PC esta sin overclock. Alguna sugerencia para probar???



  • entre la forma de escribir que tienes ( no se si lo haces a cosa hecha o es que escribes asi), y la mala exposicion de tu pregunta no se que decir
    de verdad intentalo otra vez a ver si tienes mas suerte



  • daferro si no entiendes mi pregunta me conformo con que no respondas, es asi de sencillo.
    Ademas si no sabes interpretar que una "K" es igual a "que" creo que el problema no lo tengo yo.



  • chavalote si a mi responderte o ayudarte no me importa, lo que ocurre es que despues de leer tu pregunta no se que es lo que te pasa, vamos que no me aclaro de que es lo que preguntas
    aparte lo de usar k por un que es lo de menos eso si lo entiendo(en parte), yo me refiero a cosas como
    pos weno (pues bueno), 1 ( un), avia (habia), comnutador(conmutador), acer(hacer), encontrao(encontrado), montao(montado), y me dejo unas cuantas
    que conste que yo no soy ningun experto escribiendo, pero tio es que tu te pasas
    saludos y por fabor cuidemos nuestro lenguaje en la medida de lo posible



  • Daferro, vamos a ver si me expreso con propiedad para que usted me pueda entender.
    Veo que en realidad has entendido el post correctamente, porque en tu segundo post veo que no te cuesta traducirlo.
    Tampoco veo que este foro y menos mi rama este dedicada a la ortografia, por lo que te pido amablemente que si no lo entiendes, no respondas y punto asi de sencillo.
    La mala ortografia del primer post viene causada por la rapidez en lo que a sido escrito
    PD: Espero que este mensaje haya sido de su agrado y perdoneme SR daferro si hay agun fallo ortografico :rabieta: :rabieta: :rabieta:



  • Ahora siguiendo con el tema anterior, a alguien mas que tenga una fuente be quiet! la hace un ruido parecido al de un disco duro cuando lee, sobre todo cuando los ventiladores estan a baja velocidad?



  • a ver señor palomino para que vea que no hay rencor y que nada mas lejos de mi intencion que ofenderle, una vez aclarada la pregunta que usted formulo le puedo remitir mi mas modesta opinion,
    tengo una fuente tagan que al igual que la suya es capaz de manejar los ventiladores segun la temperatura(be quiet ), y en mi caso no se aprecia ningun sonido extraño prodecente de la fuente, solo funciona y a muy poca velocidad el ventilador exterior( tiene dos ventiladores), y una vez se alcanza una buena temperatura de la fuente se activa el segundo ventilador tambien a muy pocas revoluciones y le puedo asegurar que el sonido es tan bajo que en mas de una ocasion dudo de que esten funcionando los ventiladores,hasta que no llege el verano no podre escuchar la fuente en pleno apogeo,
    el unico sonido extraño que percibo es el del thermaltake 11 que tengo funcionando con el sensor de temperatura, y al arrancar el sistema funciona por debajo de las 1000 rpm, a esta velocidad tan baja produce un sonido como el que usted describe, una vez el procesador alcanza los 30 grados el thermaltake ya gira a 2000 rpm por lo que el sonido extraño desaparece, con lo cual puedo deducir que en su caso al poder manejar la velocidad de los ventiladores de forma manual, tal vez los ponga tan bajo que produzcan alguna vibracion, pruebe usted a aumentar un poco las rpm de los ventiladores y compruebe si desaparece el sonido
    un saludo.



  • Gracias por tu sugerencia, pero como ya e dicho el sonido no sale de ningun ventilador, prueba de ello es que desconecto todos los ventiladores menos el de la CPU y paro los de la fuente y lo sigue haciendo. Es un sonido electrico, y por lo que me han dicho en otros foros por lo visto le pasa a mucha mas gente no se si a toda y eso es lo que me gustaria saber, por si la cambio por otra o todas lo hacen.
    Alguno con otra be quiet! que tambien se lo haga???



  • Hola

    Pues yo te puedo decir que he montado ayer la mia, una 400w Colorline y nada de ese ruido que tu dices, ni con los ventis al minimo ni al maximo, es mas, si pongo los ventis al minimo el ruido es casi inaudible, en ese sentido estoy contento con ella.



  • Pues yo ayer me compre una colorline de 450W. y tiene razon Palomino de fondo oigo un ruido de fondo k antes no lo oia, por cierto los posiciones para regular los ventiladores adicionales cuales son porque con la FA. no vienen instrucciones, eso si la FA va de lujo es la caña.



  • Pues quizas sea un problema del circuito del active PFC, algo parecido les pasa a las fuentes de 3R



  • Publicado originalmente por DJ-CHEMIKAL@2K3
    Pues yo ayer me compre una colorline de 450W. y tiene razon Palomino de fondo oigo un ruido de fondo k antes no lo oia, por cierto los posiciones para regular los ventiladores adicionales cuales son porque con la FA. no vienen instrucciones, eso si la FA va de lujo es la caña.

    Los 3 ventiladores adicionales que conectes giraran a las rpm según tengas el interruptor, es decir, si tienes los 3 conectados en total los 5 ventiladores (3 adicionales + 2 fuente) girarán a las mismas rpm, por cierto, que si alguno de ellos tiene leds al disminuir el voltaje tambien le disminuye la luminosidad cosa que se agradece en ocasiones al igual que ocurre con los de la fuente.
    Y sobre lo del ruido yo sigo sin escuchar nada, cuando la tengo al minimo es practicamente inaudible, incluso los discos duros se escuchan más, eso sí, lo de que despues de apagar el equipo los ventiladores se quedan encendidos un par de minutos para extraer el calor no lo hace, cuando apago el equipo se apaga todo y listo.



  • Pues tienes razón respecto al tema de los ventiladores k no se kedan encendidos despues de apagar el equipo, por lo menos en la posicion M del interruptor de regulacion de ventiladores, en las otras posiciones no lo he probado, en mi caso yo creo k con todo lo k tengo en la torre seguramente lo k mas ruido hace primero es el Cooler del micro ya k es un SILVER MOUNTAIN 2 a 7200RPM+ y no veas k traca mete el tio, luego tengo 4 adicionales y el cooler del chipet k por cierto ya lo he cambiado una vez pork el k viene con la placa Gygabite 7DXR es una mierda pues tambien hace su ruidito el jodio.
    La temperatura de la fuente la tengo a 25º, la P.Base a 22º y el micro a 50-52º, eso si la fuente me parece la caña.

    Alguien me podia explicar exactamente el funcionamiento del interruptor que controla los ventiladores pork no lo piilo mu bien?!!.
    😕 😕 😕



  • Daferro, no seas tan extricto a la hora de criticar a Palomino hombre, todos sabemos que la moda del móvil y de internet, nos ha regalado cosas buenas y otras no tan buenas, una de ellas es precisamente la manera de interpretar el lenguaje, que surgió por un motivo económico, ahorrase letras en los mensajes y poder ahorrarse así dinero. A mí me gusta escribir normal, pero como te dice Palomino lo entendiste perfectamente y si revisas tu primer post,

    ( no se si lo haces a cosa hecha o es que escribes asi), y la mala exposicion de tu pregunta no se que decir de verdad intentalo otra vez a ver si tienes mas suerte

    sé, así, exposición, sé, qué, intentaló, más… todas ellas son con acento y en tu segundo post, favor es con v

    Todos cometemos errores, unos adrede porque les "mola" escribir así, otros sin querer, por desconocimiento, por las prisas, o por mil cosas... pero ¿qué más da? Yo muchas veces me he vuelto anglosajón y ya sólo pongo la última interrogación en las preguntas:sisi: es más cómodo.

    Lo importante es que este es un gran foro en el que todo el mundo participa y todos nos beneficiamos de ello ¿no crees? Un saludo



  • Hombre, yo estoy con daferro en cierta forma. Más que por la ortografía del mensaje, por lo que propiamente se expone… he tenido que releer el mensaje dos veces y muy despacito. Y no me considero un lumbreras, pero torpe no soy...
    Bueno, pasando al tema.
    La forma más rápida de comprobar si el ruido que se está produciendo es eléctrico (post de Drevalth), sería ponerse unos auriculares, dejar el PC sin sonido (es decir, nada de escuchar música o el Windows dando señales de vida), subir bastante los auriculares, y probar a hacer operaciones que hagan currar al disco duro (defragmentar, o sencillamente, por ejemplo, seleccionar todas las carpetas de la raíz de un disco y pinchar en "propiedades", lo cual hace que se empiecen a sumar las propiedades de TODOS los archivos del disco...).
    Si en ese momento, se escucha por los auriculares un zumbido bajo (me refiero a un ruido que se oiga en los auriculares, no al propio sonido que produce el HD al trabajar), tenemos ruido eléctrico.
    De todas formas, PaLoMiNo, me parece muy, muy raro que el PC haga ruido al estar en idle y no al "currar". ¿Seguro que el PC no sigue haciendo ruido, aunque éste está enmascarado por otros? (música del juego, ruido del HD).
    En cuanto a que el disco duro haga más ruido desde que montaste la fuente, prueba a reatornillarlo. Igual al manejar la caja para instalar la fuente, se te ha aflojado un poco más alguno de los tornillos que sujetan el disco duro y que ya estuviera medianamente flojo.



  • Quizás no tenga nada que ver, pero me acabo de comprar una fuente, Levicom, y, antes de decidirme, me ofrecieron otra, no recuerdo la marca, creo que era 3R systems. El vendedor me dijo que la única pega que tenía, porque era muy silenciosa, es que hacía un poco de ruido, algo parecido a cuando funciona el disco duro, pero según él, ni era tan fuerte, ni tampoco era contínuo, y que se debía al funcionamiento propio de la fuente. Al parecer sólo se escuchaba si todo estaba silencioso. Yo por si acaso, me cogí la Levicom, pero ya te digo que no sé si tendrá algo que ver con lo que te pasa. Un saludo.



  • Mmm… espera, creo que ya he cogido el tipo de ruido que hace la fuente, y creo que puede ser normal. A lo mejor lo que estoy diciendo os parece una tontería, sin embargo.

    ¿No teníais alguno algún transformador de Scalextric antiguo? (digamos de mediados de los 80 o anteriores). Emitían un zumbido que se oía bastante bajo, pero característico, y constante.

    En cuanto empezabas con los cochecitos te olvidabas del ruido, claro está.



  • a mí también me da esa impresión Duncan, yo creo que es un ruido que emite esa fuente como al parecer algunas otras, pero que no significa mal funcionamiento, y supongo que lo emitirá de forma repetitiva y más o menos constante, lo que pasa es que cuando el PC emite un poco más de ruido ya no se aprecia. De todos modos parece que esta rama ya no está muy activa al menos aquellos que la iniciaron.



  • Hola,
    yo tengo uan fuente de 300W de marca no conocida. No he tenido problemas con ella, pero ahora que mis padres estan poniendo un aparato de aire aconciadonado en la habitación de al lado, cada vez que se pone en marcha el aparato se esucha un ruido (supongo que sera un sumbido electrico) desde la fuente de alimentación. He probado a conectarlo a otro enchufe y no desaparece.

    El ruido se mete a traves de los auriculares, con lo que me va a joder escuchar MP3, jugar, ver pelis, por la noche. En mi casa hay otro aparato, en la otra punta de la casa y nunca ha dado ese problema. ¿Alguna solución? Decirme al menos que no creeís que mi fuente pueda explotar.



  • Si ya no la tienes, prueba a conectar el PC (y la fuente) a una regleta de calidad y no a una base normal y corriente. Son baratas (20-40 euros), y suelen tener mecanismos básicos para filtrar y estabilizar la corriente.


Accede para responder