Red Domestica con 2 equipos + ADSL


  • 0

    :confused:
    Armamos con mi hijo una red domestica.
    Inicialmente, teniamos un equipo con XP y otro con Milly - y nos dio problemas.
    Pasamos el Milly a XP - mediante actualización.
    Ahora nos quedo:
    Equipo (nombre eq) UNO - Pentium 4 - 2.0 - con XP con puente ya que entre el ADSL.
    Equipo (nombre eq) DOS - Pentiun III - 450 - Actualizado a XP.
    Grupo de Trabajo: Casa (esta en ambos)
    Cada equipo tienen 5 usuarios (nombres diferentes) que se repiten en los dos equipos - ningun usuario utiliza contraseña (nunca las utilizamos en casa - y todos los usuarios tienen todos los atributos totales para todo.
    Cable cruzado con RJ 45 largo del cable 19 m (no nos quedo prolijito entre la casa pero eso es otro tema).
    Problemas:
    En el equipo DOS - no anda el messenger en todos los usuarios (con lo cual tengo lio con los gurises).
    En el equipo UNO (el que tiene la entrada al ADSL anda el messenger sin problema en todos los ususrios.
    La red interna anda bien - te conectas a internet desde el DOS sin problemas - podes trabajar con los archivos compartidos sin problemas.
    Segundo problema: En el equipo DOS figura que comparten la misma IRQ 9 - entre lo de sonido y la tarjeta donde entra la red. Por lo cual se cuelga a veces - Solucion que encontramos: deshabilitamos lo del sonido y no se colgo mas (aca no sabemos como hacer para cambiar la IRQ de alguna de las dos cosas - sonido y tarjeta 10/100)
    Tarjetas: Eternet 10/100 en ambas.
    Ultima: Cuando abrimos el Word, Excel, etc - no vemos la impresora del otro equipo.
    Gracias
    Desde Uruguay
    Luis



  • 1

    Hemos formateado y reintalado de cero en los dos equipos el XP.
    Armamos la red domestica.
    Funciona perfectamente.
    Lo unico que no podemos aun - es hacer funcionar el messenger en el equipo DOS (Pentiun III-450 128/memoria-Hd de 20 particionado en dos de 10).
    Tampoco podemos entrar desde el DOS a la web hotmail y Adinet (que es una tipo hotmail de uruguay) - este equipo DOS sale a Internet a traves del UNO que es el que esta conectado al ADSL.
    Alguna sugerencia.
    Gracias gente
    Luis



  • 2

    Hola bienvenido a Hard limit , Saludos a Uruguay desde España.

    Bueno , tu solo has solucionado casi todos los problemas :risitas: , asi da gusto.
    Se me ocurre que quizas tengas activado uno de los dos firewalls de Wxp y quizas eso te de problemas con el messenger.
    Otra opción… creo que solo puedes iniciar una sesion de messenger a la vez para cada usuario. Si las tienes iniciadas en el UNO , no podrás iniciarlas en el DOS , .. no?



  • 3

    Ahota tengo otro problema:
    Estaba todo barbaro - lo unico que no me andaba, era que en el equipo DOS no
    podiamos hacer andar el Messenger.
    Tratando de ver las configuraciones (propiedades de las conexiones) se nos
    despeloto todas las IP - ahora no anda mas la red interna (que andaba al
    pelo) - ni se puede entrar a internet desde el DOS - ni se pueden compartir
    archivos ni impresoras ni entrar a internet como antes.
    Desde el UNO seguimos entrando por ADSL a internet.
    Como vuelvo a las configuraciones que tenia en las IP antes de toquetear y
    desarmar todo ??
    Usamos Reparar y nada, usamos el WinsockxpFix y nada, probamos ponerles las
    IP a mano, y nada.
    Alguna solucion pueden tirarme antes que tire todo
    Gracias desde Uruguay
    Luis



  • 4

    Hola, en mi opinion lo del msn creo que debe ser por algun firewall ya que me han dicho que da problemas con el msn . Y para configurar la red te recomendaria que uses el asistente para configurar "una red domestica o para pequeña oficina" que esta dentro de mis sitios de red, yo tengo una red muy parecida y la configure un monton de veces asi
    saludos :cool:





Has perdido la conexión. Reconectando a Hardlimit.