Problemas de conexion


  • 0

    Hola a todos, tengo un duron 1800, 128 ram, y tengo una conexion adsl de 256, hace aproximadamente 1 mes que la tengo y funcionaba muy bien hasta el dia de hoy!!,
    Se conecta perfectamente, pero no responde, recibe MUY pocos bytes (en este momento hace 15 munutos que estoy conectado y quedo en 54000 bytes, super lento) y queda trabada ahi, sin hacer nada.
    intente hacer ping sobre la direccion de servidor DNS pero la mayoria de las veces dice "tiempo de respuesta agotado para esta solicitud",
    estube chequeando la configuracion de red e internet , desinstale e instale los drivers y no pasa nada
    alguien me puede ayudar con este problema????
    saludos



  • 1

    A mi tambien me pasa que se conecta a 128kbs y no a 256kb/s no se porque sera. Mas abajo ahi un post sobre un modem XD aber si sabeis que tengo que hacer pa instalarlo.Pues creo que es un problema de DNS prueba cambiar la primera por la segunda o cn estas

    –------------
    195.235.113.3 DNS Primaria
    195.235.96.90 DNS Secundaria

    ¿de que es el fallo?, a mi ademas solo me ocurrio durante 1 semana prueba dns y responde en el foro :p



  • 2

    creo que el dns es automatico(soy de argentina), solo hay que instalar el driver y conectarse,
    ya que cuando andaba bien no figuraba ningun dns como ahora. pero cuando me conecto puedo ver el dns desde ipconfig/all. Y cuando ago ping sobre este dice que el tiempo de respuesta esta agotado :rabieta: .
    Sera problema del servidor?
    Pd: disculpen que sin querer publique 2 post iguales :( , pero es que anda muy mal esto
    saludos



  • 3

    creo k entonces el problema del modem o servidor de internet :D



  • 4

    Solucionado!!!! :sisi: , era el servidor de m…., me canse probar y llame a la compania, y tienen problemas
    gracias por tu ayuda

    saludos





Has perdido la conexión. Reconectando a Hardlimit.