Este fallo… es por el OC ??


  • 0

    Wenas.

    Lo primero os pongo la situacion en la q estaba en el ekipo cuando me paso esto.

    AN7 NForce2 400@460 el chipset en 1.65V
    Athlon XP-M 2600+ @ 230*10.5 a Vcore 1.65
    Geil Value Series DDR400@460 (2.5-3-3-11) a 2.8VDimm
    9800Pro (sin OC)

    Mi problema es el siguiente, ayer a la tarde-noxe, puse el pc con la config q e puesto antes.
    Le pase el Aquamark un par de veces, el 3DMark2001, en el sandra los test de memoria y procesador, el time demo del D3 un par de veces y estuve jugando al CS un rato largo. Todo esto sin problemas.

    Pues bien, hoy a la mañana mi hermano se a puesto a jugar al FarCry y al de un rato me viene diciendo q el juego se a salido al escritorio :confused: :confused: :confused: mi duda es, esto puede ser a causa del OC ???

    Aora mismo tengo el OC en 225*10.5 a 1.625, he estado jugando al FarCry un ratito y no me ha dado problemas.

    A ver si me podeis aclarar esa duda… xD xD

    S4|_U2 ;) xD



  • 1

    Pues si es probable que sea por el OC.

    Yo veo los voltajes un poco bajos, de cpu y de chiset. Por lo que me han contado colegas con tu placa o similar, el vchipset a veces incluso pide 1,7 para rular a 200, por eso se me antoja un pelin bajo. Y el vcore para ir a 2300 lo mismo. Pero cada componente puede cambiar un poco su comportamiento.

    PERO OJO!!! No te pongas a subirlo a lo bruto. Lo ideal es q le pasaras uno de los programas q hay aposta para testear la estabilidad del equipo y vieses q es problema de estabilidad por OC, despues de haberlos pasado en velocidades nominales y en la config esa q dices. Luego puedes probar a subir un pasito los voltajes.

    Ese OC no se xq parece que no se lo hayas echo tu al PC, no se porque, pero conforme lo has contado me parece eso, no te enfades si no es asi.

    Prueba el Torture Test del Prime 95 o el HOT CPU Tester PRO, justo de estos programas y cual era estaba discutiendo hoy con un colega en un hilo de otro foro.

    Suerte.



  • 2

    Cuanto tiempo hay que pasar el prime en torturetest para saber que es estable?

    Gracias



  • 3

    En el txt del programa el autor te dice q a partir de 7 u 8 horas… vamos, una noche, pa entendernos... ya se puede considerar estable, pero que para servidores y cosas de importancia el lo ha llegado a dejar hasta una semana, encontrando fallos a veces despues de 2 o 3 dias de trabajo.

    Pero yo x mi experiencia, si pasa de las 4 o 5 horas casi seguro q ya no te falle, y para verlo rapidamente, si te pasa un par de test ya empieza a ser pasable. Despues es cuestion de preferencias... yo por lo menos para mis configs... si pasa una noche estoy tranquilo q si peta no va a ser del OC con un 99.9% de certeza :D aunque quiza esto es mucho decir :cool:



  • 4

    Hikaru, porq dices q no lo haya exo yo ?? :confused: :confused:

    Por cierto, aora q leo lo q habia puesto, se me ha olvidado comentar, q tengo una BIOS modificada puesta.

    Con la BIOS original de la placa a duras penas cogia los 205 de FSB, pero con la nuevo llega a 225 y con los voltajes q te e dixo :o

    Y sobre los voltajes… pues son los que son... y el PC aguanta perfectamente... nose porq me veras incapaz de hacer un OC asi... ya me diras... todo esto sin mala lexe eh ?? xD

    S4|_U2 ;D xD



  • 5

    Nada, nada, paranoias mias, mis disculpas.

    Lo de los voltajes, bueno, no se, una cosa es q vaya y otra q sea estable, pero como tu dices, es perfectamente posible. Solo era darte una idea por si no sabias por donde podia ser lo de los cuelgues, si sabes q no es del voltaje, pos nada :)

    Ta luego.



  • 6

    Si colgar no se cuelga :confused: :confused: lo q pasa es q te 'escupe' de los juegos al escritorio :confused: :confused:, yo creo q al final era cosa de la placa, q los 230 de FSB no le debian gustar muxo, porq le bajado a 225 y como una roca.

    Y los voltajes… el ordenata lleva practicamente dos dias sin apagarse le e pasado el prime, benchmarks, jugado a juegos desde el CS hasta el D3... y aguanta. :sisi: :sisi:

    S4|_U2 y Asias ;) xD



  • 7

    Hola hardlimit! por fin e vuelto (perdi la contraseña xD)

    Pues yo no me decanto por eso… Cuando estas viciando y el juego te escupe al escritorio normalmente es problema de la grafica, mas concretamente de la temperatura de la grafica. Y es q las 9800 se calientan q dan gusto. Yo tengo una SE, y en Se se calienta un webo y medio (se calienta = con los 8 pipes). Tanto q hoy mismo lo pondre el VGa silencer y disipas d cobre para las memorias. Asi ya la podre dejar en 9800 y qizas supere a la PRO.

    Pues eso, no sera cosa del veranito?? :D Abre la caja, metele un venti xocando aire contra la grafica y prueba de viciar un rato, ya nos contaras ;)

    saludos



  • 8

    De la grafica dudo muxisimo q sea, le tengo puesto el VGA Silencer, y no lo tengo overclokeado (solo la subo para los benchs).

    Ademas, como ya e comentado en un mensaje anterior, fue bajar el FSB de 230 a 225 y to perfecto. Asi ke entre las memos y la placa supongo q estara el problema :rolleyes:

    Tengo q hacer pruebas tirando de divisores para saber hasta dnd llegan las memos. :sisi: :sisi:

    S4|_U2 ;) xD



  • 9

    A mi tambien me suena más a problema de gráfica, pero si dices que bajando el bus se ha solucionado… pues deéjalo :risitas: .
    De todas formas cabe la posibilidad de que con ese OC si no tienes bien ventilada la caja tuvieras el aire muy caliente , y por temperatura se colgaran los gráficos, al bajar el bus ha bajado la tª y por eso se ha solucionado.

    Por cierto no serás de Iurreta no? xD . ( lo digo por lo de Goiur)



  • 10

    No, no soy de Iurreta, sino de Mungia, un pueblecito cerca de Bilbao. :sisi: :sisi:

    Poz… tengo dos ventiladores puesto en la caja, más la fuente y el Artic de la grafica q tb sacan aire... y el sistema de los 30º no sube...

    Pero siendo dos los q me comentais lo d la grafica... poz nose.. :confused: :confused: pero fue cosa de bajar el FSB y todo bien... :confused: :rolleyes:

    S4|_U2 ;) xD



  • 11

    Yo sigo pensando q 1.65v para el vchipset con el fsb a 230 es un poco bajo, y mas diciendo q bajas 5 mhz y mejora la cosa. Has probado a meterle 1.7v?

    O tambien podria ser por calentamiento del chipset, por ser estas fechas, pero vamos q subiendo fsb tiras de chipset y de micro.

    Los dos se me antojan bajos, no se q otra cosa podría ser. Prueba si quieres a subirlos a ver si se arregla.



  • 12

    Puede ser q sea por poco voltaje del chipset para los 230. Porq no le subi de 1.65, mas q nada porq esta con el disipa de serie y con los calores de verano no kiero arriesgarme. :susto: :susto:

    He pensado en cambiar el disipa de serie del chipset por el Zalman, da mejor rendimiento q el ventilador a 5000rpm??? :rollani: :rollani:

    S4|_U2 y Asias por la paciencia ;) xD



  • 13

    No te lo puedo decir en tu caso y xq no he tenido el zalman, pero para mi Asus compre un revoltec casi identico al que llevan las Abit, para el chipset y no me daba mejor temperatura, q el de casa con un ventilador d 5cm pegado encima.

    Claro q el de casa lo quite, le quite la mierd-pegatina de dos caras q llevaba, le hice un lapping no muy allá y le puse AS5, y ademas luego le he echo un invento con un cuello de botella a modo de ducting mod, para ponerle un venti de 6cm bastante majo.

    De ese disipador he leido cosas bastante buenas, y luego simpre puedes hacer eso de pegarle un ventilador pequeñito encima. Yo lo hago pegandole una arandela de goma al ventilador, para q haga de silent block, con unas gotas de loctite, y luego por la otra cara de la arandela igual para pegarlo al disipador.

    La inestabilidad de salirse de un juego me da a chipset, mas q a micro, por lo que entonces tienes un micro bastante bueno, q es un Tbred b? si fuera un Barton seria la caña q subiera hasta ahi sin tocar v, los q han tenido un par de amigos q le he ayudado a hacer el OC via internet XD siempre han tenido q tocar v antes de 2100-2200.

    Si es Tbred, debes andar cerca del limite de subida sin voltaje, el mio se qda por ahi tambien, 2340 lo he tenido este invierno, el siguiente multi me pedia voltaje ya.

    Suerte con ese Zalman



  • 14

    La AN7 es la primera placa que al desmontarle el disipa del chipset me encontré con que traia pasta termica en vez de la típica cutre pegata , lo cual es un detalle agradable a tener en cuenta . El disipador que trae yo creo que es suficiente , aunque como casi todos los de las Abit , bastante ruidoso. Con el Zalman ganarás en silencio.

    Respecto al problemilla … has actualizado drivers recientemente. No se quien recoméndó hace poco reinstalar los directx despues de actualizar drivers, y la semana pasada me ocurrió que al meterle unos omega de los últimos se me colgaban los juegos. reinstalé directx y mano de santo ...



  • 15

    El procesador, lo tengo puesto en la firma. Es un XP-Mobile 2600+(barton).

    Y para llegar a los 2367MHz, e tenio q subir voltaje… solo q aun asi, se keda por debajo de los 1.65 q piden los XP 'normales'.

    Eso si, para llegar al siguiente salto de multi (11), tengo q subir a los 1.75 de Vcore.

    S4|_U2 ;) xD



  • 16

    Vaya, no me habia qdao con la -M :P :verguen:



  • 17

    parece que sabeis mucho del tema…vereis ;D yo actualmente tuve buena suerte y tenia el pc al maximo q podia configurar y aguanto 2 meses sin petadas de windows y el prime durante 2 dias seguido dando metra ;D pues ahora lo he vuelto a subir al tope lo que dudo k aguante mucho tiempo pero mis temperaturas son buenisimas no alcanzo mas de 45º en full cn el prime a 1.9v y estoi hablando claro. pues hoy pum pantallazo de windows sin letras, y al continuacion un reset, luego se le ha pasado un par de benchmarks 3dmark y ahora el prime95 en modo torure losst RAM + 100mb en total quedan 200MB libres en Windows. Pues solo para aprender ya tengo un micro bastante mejor que mi tbred b que solo daba 2300 a 1.95v menuda kk. Regularmente le paso bench y miro las puntuaciones y normalmente son iguales cn 1 o 2 fps de diferencia. Mi duda es si acausa del overclocking se puede ocasionar un bloqueo permantente del pc sin que la cpu trabaje al 100%, resumiendo que me huele a memoria RAM que esta fallando pero si a la ram le subo el voltaje no tarda en caer el sistema mas rapido, teneis alguna idea? La cpu lleva 6 mesecitos tocada a 1.75v (1.65v serie) y creo que es culpa de la RAM estaba trabajando a 200x11.5 Cas2 timming 3-3-11 y me he acojonao porque van 2 seguidos en menos de 24horas.

    Y el tema este que deciis si el pc se cuelga por oc normalmente a mi si y son los timings de las memorias los causantes tocando el ultimo ras y poniendo 6=11 se suele arreglar, sino seria cosa de la cpu xD

    Saludos



  • 18

    HaRmFuL… no te entiendo... puedes poner ese PEAZO de parrafo un poko mas separadito ?? porq estando to junto no entiendo na :risitas: :risitas:

    S4|_U2 xD ;)



  • 19

    Pues el pc es estable sin cuelgues a esta config 217x11.5 a 1.9v cas 2.5 timmings 3-3-11 como una roca 48h de prime como he explicado.
    y ahora cn menos oc (ademas la placa overvoltea 0.05v) no me lo explico si tenia la ram cn timmings normales y
    pues averiguar cual es el causante del cuelgue 2 veces seguidas y el pc lo tenia encendido para jugar xD esque 2 veces seguidas y llevo mas o menos 1 mes cn este oc y no he tenio problemas





Has perdido la conexión. Reconectando a Hardlimit.