Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Red Lan desconfigurada en cada reinicio



  • Tengo dos equipos con Win XP SP 1 en red, uno de ellos se conecta directamente a internet y el otro chupa de la conexion del primero, desde hace una semana cada vez que reinicio el ordenador 'servidor' se me desconfigura la red LAN.

    Cuando se configura la conexion compartida a internet sale una mano encima del icono de la conexion a internet indicando que esta compartida, pues bien cuando reinicio esta mano ha desaparecido, pero lo paradojico es que cuando entro en las propiedades de la conexion me sale marcada la opcion 'permitir a usuarios de otras redes conectarse a traves de la conexion a internet de este equipo'

    Lo que hago es desmarcarla, aceptar y despues vuelvo a marcarla y ya me vuelve a salir la mano encima del icono de la conexion, reparo la red y todo vuelve a funcionar de nuevo..

    He intentado eliminando todas las conexiones y volviendo a configurarlas desde cero pero me vuelve a pasar lo mismo.. ¿que puede estar fallando??



  • a mi me paso lo mismo e hice lo siguiente:
    primero desactive la opcion en la conexion a internet de compartir internet.
    segundo instale un programa proxy, hice la configuracion como indicaba, y salio todo andando con normalidad.
    el proxy que utilize que es facil de configurar y esta en español es: abcproxy.
    espero que les sirva, saludos a todos marcos desde coronel granada, donde está el pejerrey, argentina.


Accede para responder