[ABit] post code 04 o display de errores 04



  • hola a todos, tengo una abit kv8-max3 y le cambie el ventilador del chipset por un diispador zalman, pero resulta que cuando lo monto no funiona nada solo un pitido y error 04 enel display de errores de la placa, pensaba que seria la grafica pero k va, alguien me podria ayudar toy desesperado.

    un saludo y gracias



  • Si vuelves a poner el disipa de serie q as cambiado te hace lo dl pitido tambien? a ver si t as cargado algo poniendolo…

    saludos



  • @barc:

    Si vuelves a poner el disipa de serie q as cambiado te hace lo dl pitido tambien? a ver si t as cargado algo poniendolo…

    saludos

    hombre…. es un disipador del chipset no tiene gran cosa, puede ser que me alla cargado algo, pero para eso trae un post code para decirte que te as cargado, la verdad que he dejado solo el micro asi que.. me abre cargado el micro digo yo, pero segun he podido averigar creo que es algo del cmos, lo que no se es como resetearlo, bueno mas que nada era por si a alguien le abia pasado, gracias por tu respuesta



  • En la BIOS, hay varias opciones para el caso del fallo de uno de los ventiladores (tu placa es lo que piensa pues no detecta las revoluciones del mismo). Una de ellas es que si falla se apague directamente el orden ador y la otra es para que pite como una loca. Vulve a conectar el ventilador (solo el conector de 3 pines) entra en la BIOS y desabilita las dos opciones. Si no recuerdo mal, estan en la monitorizacion de los diferentes parametros (voltage, temperatura, etc..). Hay una que solo dice las revoluciones de los ventiladores :sisi:



  • el pc no arranca, osea no sale nada, ni la bios ni nada, nada mas arrancar da error en los led de la placa 04 y no pasa nada, osea k no detecta ni la grafica ni nada,



  • ¿Pero pita como una loca o nada de na? Prueba a volver a enchufar el ventilador a ver que tal (ese fue el motico de que todo dejara de funcionar)


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.