Problemas Red Wifi Con Nuevo Router De Timofonica


  • 0

    Hola a todos!,mi problema es el siguiente:

    Hace poco(2 semanas)me llego el nuevo router adsl wifi de timofonica,ese que han echo un anuncio tan entrañable con los 2 pavos esos que estan mas vistos que el tbo y que todos los años se tienen que comprar los muy torpes una nueva adsl,ya?,pues ese.

    Tengo 2 equipos con windows xp con sp2,a uno de ellos le he enchufado directamente el router por cable y al otro le he puesto una tarjeta wifi pci conceptronic c45i,bien todo va perfecto,la adsl de 512 aunque parezca increible va bastante rapido,(yo diria que incluso mas rapido que la de mi oficina que va a 4 Mbps),y donde esta la pega?,que solo dura 20 minutos,me sale un mensaje "desconexion de red inalambrica",le doy a reparar pero nasti de plasti,solo se vuelve a conectar si reinicio el equipo y a los 20 minutos otra vez lo mismo.

    ¿Alguien sabe que me puede estar pasando?

    Por si sirve de ayuda,tambien he notado que cuando intento entrar desde el equipo conectado por wifi al que tiene router por el entorno de red,no me deja me dice que no tiene permisos,esto creo que es debido a un firewall que tiene el kazza ese nuevo que trae tantas tonterias,aunque esto lo tengo que probar,lo cierto intento acceder a la inversa(equipo con router ->a equipo con pci wifi)entro sin problema.
    Aunque tambien pienso,si fuera ese el problema,no me fallaria la conexion desde el principio?

    Agradeceria cualquier ayuda gracias.



  • 1

    Antes de nada, ¿a qué distancia del router te situas con el ordenador?
    Date cuenta que el alcance wireless es relativamente alto, pero siempre en espacios abiertos donde no hay obstáculos ni interferencias que disminuyan la calidad de la señal.

    Segundo ¿estás seguro que te conectas a tu router y no al de otro? (algún vecino, alguna empresa,…). Es una causa muy habitual el conectar sin querer a redes que no son la propia, y que en esa red haya medidas de seguridad para "desconectar" a clientes no autorizados.

    Tercero. Revisa el manual de tu router. Hay muchas marcas, y cada una tiene varios modelos con distintas características. Podría ser que tu router tuviese alguna función que "desconectase" a los clientes pasado cierto tiempo de inactividad.

    uando intento entrar desde el equipo conectado por wifi al que tiene router por el entorno de red,no me deja me dice que no tiene permisos,esto creo que es debido a un firewall que tiene el kazza ese nuevo que trae tantas tonterias,aunque esto lo tengo que probar,lo cierto intento acceder a la inversa(equipo con router ->a equipo con pci wifi)entro sin problema.

    Esto es una verdad, pero a medias, y ya sabes qué pasa con las verdades a medias…
    Muchos firewall vienen por defecto configurados para PERMITIR el TRÁFICO SALIENTE (de ahi que desde el equipo con el kazaa puedas conectarte a cualquier ordenador de la LAN) pero que tienen CERRADO las CONEXIONES ENTRANTES (de ahi que por el entorno de red te sea imposible acceder a ese equipo).
    Para cambiar esto, simplemente es cosa de que accedas a la configuración del ese cortafuegos que te trae el kazaa y que lo modifiques convenientemente para permitirte el tráfico entrante.



  • 2

    tienes activaco el server dhcp?? a mi esta mañana me han traido un zyxel prestige 650HW y es la bomba por toda la casa tengo cobertura cn el portatil, ademas de tener un canuto de 100mbps para la red local. Si me dices k modelo es te ayudo a mi no me ha costado nada montar las 2 redes y que se vean, de veras, tienes que tener mala pataaa eh?





Has perdido la conexión. Reconectando a Hardlimit.